<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.burgosconecta.es"><link rel="dns-prefetch" href="//static2.burgosconecta.es"><link rel="dns-prefetch" href="//static3.burgosconecta.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.burgosconecta.es/squido/4.3.38/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Toda la actualidad de la Universidad de Burgos en BURGOSconecta La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado | BURGOSconecta</title><meta name="title" content="Toda la actualidad de la Universidad de Burgos en BURGOSconecta La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado"/><meta name="description" content="La vicerrectora de Internacionalización, Movilidad y Cooperación dio la bienvenida a los alumnos que estudiarán este semestre en el campus burgalés"/><meta name="keywords" content="acoge, medio, centenar, estudiantes, internacionales, curso, pasado"/><meta name="news_keywords" content="acoge, medio, centenar, estudiantes, internacionales, curso, pasado"/><meta name="DC.date.issued"
          content="2019-09-04T19:50:13+02:00"/><meta name="date"
          content="2019-09-04T19:50:13+02:00"/><link rel="canonical" href="https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="BURGOSconecta"/><meta property="og:url" content="https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt.html"/><meta property="og:description" content="La vicerrectora de Internacionalización, Movilidad y Cooperación dio la bienvenida a los alumnos que estudiarán este semestre en el campus burgalés"/><meta property="og:image" content="https://static2.burgosconecta.es/www/multimedia/201909/04/media/cortadas/estudiantesinternaok-kXdG-U9053603240ngB-624x385@Burgosconecta.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado"/><meta property="article:tag" content="Universidad De Burgos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/burgosconecta"/><meta property="article:section" content="burgos/universidad"/><meta property="article:published_time" content="2019-09-04T19:50:13+02:00"/><meta property="article:modified_time" content="2019-09-04T19:50:13+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado"/><meta name="twitter:description" content="La vicerrectora de Internacionalización, Movilidad y Cooperación dio la bienvenida a los alumnos que estudiarán este semestre en el campus burgalés"/><meta name="twitter:image" content="https://static2.burgosconecta.es/www/multimedia/201909/04/media/cortadas/estudiantesinternaok-kXdG-U9053603240ngB-624x385@Burgosconecta.jpg"/><meta name="twitter:image:alt" content="Foto de familia de los estudiantes internacionales acogidos por la UBU. "/><meta property="fb:app_id" content="138966699978158" /><link rel="stylesheet" href="//static2.burgosconecta.es/squido/4.3.38/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'burgos';
    window.voc_s1 = 'universidad';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-ubu-acoge-a-medio-centenar-de-estudiantes-internacionales-mas-que-el-curso-pasado';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'burgos-conecta';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190904195013';
    window.voc_fem = '20190904195013';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'universidad-de-burgos';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '742';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="sc1zfkkix"
    data-legacy-chartbeat="burgosconecta.es"
    data-legacy-comscore="7715761"
    data-legacy-comscore-mmx="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KZZM7QT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt.html"
      },
      "headline": "La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado",
      "datePublished": "2019-09-04T19:50:13+02:00",
      "dateModified": "2019-09-04T19:50:13+02:00",
      "author": {
        "@type": "Person",
        "name": "BURGOS conecta"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.burgosconecta.es/www/multimedia/201909/04/media/cortadas/estudiantesinternaok-kXdG-U9053603240ngB-624x385@Burgosconecta.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "BURGOSconecta",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.burgosconecta.es/squido/latest/assets/images/burgosconecta.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La vicerrectora de Internacionalización, Movilidad y Cooperación dio la bienvenida a los alumnos que estudiarán este semestre en el campus burgalés "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"/><link rel="shortcut icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/largetile.png"/></head><body class="burgosconecta"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZM7QT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocburgosconecta,voces/1/G.4--NS/123456789?pageName=&g=https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=burgosconecta&amp;name=burgos.la-ubu-acoge-a-medio-centenar-de-estudiantes-internacionales-mas-que-el-curso-pasado&amp;voc_site=burgosconecta&amp;voc_se=burgos&amp;voc_s1=universidad&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-ubu-acoge-a-medio-centenar-de-estudiantes-internacionales-mas-que-el-curso-pasado&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190904195013&amp;voc_fem=20190904195013&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.burgosconecta.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en BURGOSconecta..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b1feb95e-cf3b-11e9-b884-2a4d32848f0f"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.burgosconecta.es/"><img src="//static1.burgosconecta.es/squido/latest/assets/images/burgosconecta.svg"
                             alt="BURGOSconecta"></a></div></div><a href="https://www.burgosconecta.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="BURGOSconecta: nuevas noticias en portada"><img src="//static2.burgosconecta.es/squido/latest/assets/images/burgosconecta-mini.svg"
         alt="BURGOSconecta: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/burgos/universidad/">Universidad de Burgos</a></span><a href="#">La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/burgos/" title="Burgos"
                           >Burgos</a></h3><h2 class="voc-region"><a href="/burgos/universidad/" title="Universidad de burgos"
                           class="voc-active">Universidad de Burgos</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.burgosconecta.es/www/multimedia/201909/04/media/cortadas/estudiantesinternaok-kXdG-U9053603240ngB-624x385@Burgosconecta.jpg"
           title=""
           alt="Foto de familia de los estudiantes internacionales acogidos por la UBU. /UBU"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.burgosconecta.es/www/multimedia/201909/04/media/cortadas/estudiantesinternaok-kXdG-U9053603240ngB-624x385@Burgosconecta.jpg"
           alt="Foto de familia de los estudiantes internacionales acogidos por la UBU. "/></noscript></div><figcaption class="figure-caption">Foto de familia de los estudiantes internacionales acogidos por la UBU.  / 
        <span class="voc-photo-author">UBU</span></figcaption></figure><h2>La vicerrectora de Internacionalización, Movilidad y Cooperación dio la bienvenida a los alumnos que estudiarán este semestre en el campus burgalés </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-2120-foto-1.jpeg" alt="BURGOS conecta"/><noscript><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-2120-foto-1.jpeg" alt="BURGOS conecta"/></noscript></figure><div><div class="voc-author-info"><author><a title="BURGOS CONECTA"
                                            href="/autor/burgos-conecta-2120.html"
                                   class="voc-author">BURGOS CONECTA</a><a title="burgosconecta" data-voc-vtm-info="burgos-conecta-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/burgosconecta" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Burgos </span></author><time>
                                            Miércoles, 4 septiembre 2019, 19:50
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La<strong> Universidad de Burgos acoge </strong>este curso<strong> 257 estudiantes internacionales</strong>, unos 50 estudiantes internacionales más que el año pasado, según ha indicado la vicerrectora de Internacionalización, Movilidad y Cooperación, <strong>Elena Vicente</strong>, en el<strong> acto de bienvenida</strong> a los estudiantes internacionales organizado con el propósito de facilitar la integración y adaptación a la vida académica y cultural de la UBU y de la propia ciudad.«Este primer semestre hemos aumentado y vienen en torno a 50 estudiantes más que el año pasado. <strong>Es un número importante en términos absolutos</strong>», señaló. </p><p>La vicerrectora sostiene que «en los últimos años poco a poco hemos ido subiendo el número de estudiantes internacionales, a veces se estabilizan, depende de los semestres; pero este semestre hemos notado <strong>un aumento muy significativo</strong>». </p><p>La vicerrectora no sabe bien a qué se debe, «<strong>sí que puedo hablar del trabajo constante de un equipo de personas de la oficina del servicio de Relaciones Internacionales</strong> desde el Centro Internacional del Español, del Centro de Lenguas Modernas, al final, todo suma y hace que los estudiantes internacionales vayan aumentando».</p><p>Los estudiantes que acoge la UBU<strong> proceden de 15 países</strong>: China, Italia, Estados Unidos, México, Alemania, Colombia, Corea del Sur, Francia, Holanda, Irlanda, Portugal, Polonia, Australia, Brasil y Chile.</p><p>La vicerrectora aclaró que los estudiantes internacionales vienen con sus circunstancias y su bagaje cultural. «No es lo mismo la integración de los estudiantes asiáticos que la de los mexicanos, lo que sí que tenemos son estudiantes que ya vienen mentalmente preparados para esta experiencia. En general, <strong>son estudiantes que llevan meses preparándose en sus universidades de destino</strong>, pero llegan aquí y todo es nuevo. Cuánta más distancia cultural hay por el país o por la propia cultura que traen la dificultad es mayor, pero en general bien. Todos ellos <strong>vienen con las competencias suficientes para poder sobrevivir estos días</strong>».</p><p>En el acto de bienvenida, <strong>la vicerrectora expresó el orgullo de la Universidad de Burgos tras recibirlos</strong>. «Será una<strong> experiencia</strong> que os marcará de por vida y os <strong>ayudará a crecer personal y profesionalmente</strong>». Habló de la ciudad y de la provincia y del tejido industrial «con el que la UBU está muy implicada como podréis comprobar durante vuestra estancia». «Estáis –aseguró– en una universidad a la que su tamaño permite un trato personal al alumnado, que conoce a los estudiantes de forma individual».</p><p>En cuanto a las actividades programadas, la vicerrectora afirma que es <strong>importante que conozcan bien el campus</strong>. Por ello, «tienen campus tour porque les traemos al Hospital del Rey, pero ellos van a los diferentes centros» y se refirió al <strong>equipo de estudiantes que colabora con el servicio de Relaciones Internacionales para orientarles</strong> dentro del campus y que conozcan la oferta académica, cultural y deportiva. También cuentan con apoyo estudiantil para conocer la ciudad, utilizan el tren turístico y participan en una visita guiada por la ciudad y este año la excursión es a Segovia.</p><p>Además la vicerrectora recuerda la finalidad de estas jornadas de bienvenida «que se vayan conociendo, que hagan amigos y que conozcan con quién van a convivir».</p><p><strong>Francisco Orazzo</strong>, de la <strong>Universidad Federico II de Nápoles</strong>, que continuará hasta el mes de enero sus estudios de Tecnología de los Alimentos en la Universidad de Burgos mostró sus impresiones y señaló que <strong>la UBU es una «Universidad muy linda, muy nueva y diferente </strong>a mía Italia, que tiene unas estructuras más viejas». Para él su estancia en Burgos es una experiencia diferente a lo que está habituado. Orazzo recuerda que les están presentando la Universidad, los servicios y actividades culturales. «Soy un entusiasta  de lo que la Universidad de Burgos me está ofreciendo».</p><p>Por su parte,<strong> Julieta</strong>, alumna del 4º curso del Grado en Administración y Dirección de Empresas, se dirigió a sus nuevos compañeros y compartió con ellos su experiencia como Erasmus en la ciudad inglesa de Conventry. «Entiendo cómo os sentís estos primeros días porque yo estaba igual, un poco solos, sin conocer la ciudad, pero <strong>este es miedo normal y en un par de semanas será todo mucho más fácil </strong>y tendréis la experiencia de haber solucionado problemas que nunca se os habían presentado» para lo que<strong> recomendó a los nuevos estudiantes buscar ayuda y asesoramiento en el Servicio de Relaciones Internacionales </strong>ante cualquier dificultad. También animó a  los estudiantes a viajar, «no solo por España, sino conocer Burgos y su provincia que tiene rincones espectaculares, sin olvidar vuestros estudios, ya que la Universidad de Burgos es una universidad exigente».  </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.burgosconecta.es/temas/entidades/universidad-de-burgos.html"
               title="Universidad De Burgos">Universidad De Burgos</a></div><!--Newsletters--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad">Lo + leído</a></h3><a class="voc-top" href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">BURGOSconecta</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Universidad de Burgos</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/burgos/universidad/universidad-burgos-marca-20190904125050-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                   title="La Universidad de Burgos se marca cómo acabar con las novatadas con la campaña 'Cero en novatadas'">
                                    La Universidad de Burgos se marca cómo acabar con las novatadas con la campaña 'Cero en novatadas'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/burgos/universidad/personas-disfrutaran-tres-20190830142404-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                   title="Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty">
                                    Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/burgos/universidad/fundacion-caja-burgos-20190903171515-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                   title="La Fundación Caja de Burgos destina 100.000 euros a la programación del XXV aniversario de la UBU">
                                    La Fundación Caja de Burgos destina 100.000 euros a la programación del XXV aniversario de la UBU
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/burgos/universidad/desarrolla-sensor-detectar-20190830131211-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                   title="La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil">
                                    La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/burgos/universidad/acoge-medio-centenar-20190904194831-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                   title="La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado">
                                    La UBU acoge a medio centenar de estudiantes internacionales más que el curso pasado
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/deportes/mas-deportes/fuerzas-seguridad-voluntarios-20190904095250-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                       title="La Policía cree que Blanca llevaba al menos una semana muerta">
                                        La Policía cree que Blanca llevaba al menos una semana muerta
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/provincia/valdorros-queda-agua-20190904193554-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                       title="Valdorros se queda sin agua e internet en un nuevo robo de cobre">
                                        Valdorros se queda sin agua e internet en un nuevo robo de cobre
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/podologa-medina-pomar-20180805204323-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                       title="Una podóloga en Medina de Pomar">
                                        Una podóloga en Medina de Pomar
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/burgos/detenido-tras-fingir-20190903131447-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                       title="Detenido tras fingir y denunciar su secuestro">
                                        Detenido tras fingir y denunciar su secuestro
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/castillayleon/castilla-leon-incentivara-20190904213441-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=burgos/universidad"
                                       title="Castilla y León incentivará fiscalmente que los hijos hereden en vida de los padres">
                                        Castilla y León incentivará fiscalmente que los hijos hereden en vida de los padres
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="b1feb95e-cf3b-11e9-b884-2a4d32848f0f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="b1feb95e-cf3b-11e9-b884-2a4d32848f0f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="burgos"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/burgos/universidad/desarrolla-sensor-detectar-20190830131211-nt.html" title="La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/30/media/sensorubu.jpg" class="lazy"
                                         alt="La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/30/media/sensorubu.jpg" alt="La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/burgos/universidad/desarrolla-sensor-detectar-20190830131211-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Universidad de Burgos" class="voc-text-link" title="La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil">
                                La UBU desarrolla un sensor para detectar la fibrosis quística con una foto de móvil
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/burgos/universidad/curso-academico-arranca-20190830103030-nt.html" title="El curso académico arranca el 9 de septiembre en la UBU con la novedad del título en Ingeniería de la Salud" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/estudiantesubu-ke7C--300x186@Burgosconecta.jpg" class="lazy"
                                         alt="El curso académico arranca el 9 de septiembre en la UBU con la novedad del título en Ingeniería de la Salud"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/estudiantesubu-ke7C--300x186@Burgosconecta.jpg" alt="El curso académico arranca el 9 de septiembre en la UBU con la novedad del título en Ingeniería de la Salud"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/burgos/universidad/curso-academico-arranca-20190830103030-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Universidad de Burgos" class="voc-text-link" title="El curso académico arranca el 9 de septiembre en la UBU con la novedad del título en Ingeniería de la Salud">
                                El curso académico arranca el 9 de septiembre en la UBU con la novedad del título en Ingeniería de la Salud
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/burgos/universidad/personas-disfrutaran-tres-20190830142404-nt.html" title="Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/ubu-party%20(11)-kep--300x186@Burgosconecta.jpg" class="lazy"
                                         alt="Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/ubu-party%20(11)-kep--300x186@Burgosconecta.jpg" alt="Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/burgos/universidad/personas-disfrutaran-tres-20190830142404-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Universidad de Burgos" class="voc-text-link" title="Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty">
                                Más de 200 personas disfrutarán de tres días pegados a sus pantallas en la IV UbuParty
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/mejores-imagenes-cuarta-edicion-ubuparty19-20190830184320-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/ubu-party%20(1)-k2fF--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Las mejores imágenes de la cuarta edición de la UBUParty19" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/ubu-party%20(1)-k2fF--228x141@Burgosconecta.jpg"
                                             alt="Las mejores imágenes de la cuarta edición de la UBUParty19"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/mejores-imagenes-cuarta-edicion-ubuparty19-20190830184320-ga.html" title="Las mejores imágenes de la cuarta edición de la UBUParty19"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de la cuarta edición de la UBUParty19
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/archivo-municipal-20190830134127-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/archivo-kh8B--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Archivo Municipal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/30/media/cortadas/archivo-kh8B--228x141@Burgosconecta.jpg"
                                             alt="Archivo Municipal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/archivo-municipal-20190830134127-ga.html" title="Archivo Municipal"><i class="voc-icons photo toggle-year"></i>
                                    Archivo Municipal
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/imagenes-nuevos-vestuarios-campo-municipal-jose-manuel-sedano-20190829134205-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/29/media/cortadas/levi-sedano%20(6)-kGuD--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Imágenes de los nuevos vestuarios del campo municipal José Manuel Sedano" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/29/media/cortadas/levi-sedano%20(6)-kGuD--228x141@Burgosconecta.jpg"
                                             alt="Imágenes de los nuevos vestuarios del campo municipal José Manuel Sedano"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/imagenes-nuevos-vestuarios-campo-municipal-jose-manuel-sedano-20190829134205-ga.html" title="Imágenes de los nuevos vestuarios del campo municipal José Manuel Sedano"><i class="voc-icons photo toggle-year"></i>
                                    Imágenes de los nuevos vestuarios del campo municipal José Manuel Sedano
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/castillayleon/imagenes-20190829212547-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/29/media/cortadas/2-kin--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Las imágenes del día" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/29/media/cortadas/2-kin--228x141@El%20Norte.jpg"
                                             alt="Las imágenes del día"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/castillayleon/imagenes-20190829212547-ga.html" title="Las imágenes del día"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del día
                                </a></h3></div></article></div></div></div><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
          Vídeos
        </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/burgos/inauguracion-ubuparty19-6080431276001-20190830130816-vi.html" title="Inauguración de la UBUparty19"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="burgosconecta"
                       data-voc-video-thumbnail-videoid="6080431276001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/inauguracion-ubuparty19-6080431276001-20190830130816-vi.html" title="Inauguración de la UBUparty19"><i class="voc-icons video toggle-year"></i>
                  Inauguración de la UBUparty19
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/burgos/bomberos-rescatan-perro-atrapado-6082769748001-20190903060944-vi.html" title="Los bomberos rescatan a un perro atrapado en el tejado del arco de San GIl"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="burgosconecta"
                       data-voc-video-thumbnail-videoid="6082769748001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/bomberos-rescatan-perro-atrapado-6082769748001-20190903060944-vi.html" title="Los bomberos rescatan a un perro atrapado en el tejado del arco de San GIl"><i class="voc-icons video toggle-year"></i>
                  Los bomberos rescatan a un perro atrapado en el tejado del arco de San GIl
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/burgos/como-esta-llevando-burgaleses-6080301089001-20190830080847-vi.html" title="¿Cómo está llevando los burgaleses la vuelta al cole?"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="burgosconecta"
                       data-voc-video-thumbnail-videoid="6080301089001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/como-esta-llevando-burgaleses-6080301089001-20190830080847-vi.html" title="¿Cómo está llevando los burgaleses la vuelta al cole?"><i class="voc-icons video toggle-year"></i>
                  ¿Cómo está llevando los burgaleses la vuelta al cole?
                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/estan-espana-inmigrantes-rescatados-6080275042001-20190830070807-vi.html" title="Ya estan en España 15 de los inmigrantes rescatados por el &#039;Open Arms&#039;"
                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                       data-voc-video-thumbnail
                       data-voc-video-thumbnail-source="brightcove"
                       data-voc-video-thumbnail-accountname="burgosconecta"
                       data-voc-video-thumbnail-videoid="6080275042001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m  "></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/estan-espana-inmigrantes-rescatados-6080275042001-20190830070807-vi.html" title="Ya estan en España 15 de los inmigrantes rescatados por el &#039;Open Arms&#039;"><i class="voc-icons video toggle-year"></i>
                  Ya estan en España 15 de los inmigrantes rescatados por el &#039;Open Arms&#039;
                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.burgosconecta.es/burgos/universidad/presenta-euroddipe-coimbra-20190904172104-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La UBU presenta EURODDIP_E en Coimbra</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-burgosconecta"><a href="/">BURGOSCONECTA.</a></div><div class="voc-copyadd"><span class="voc-copy">© BURGOSconecta</span><address>Domicilio social en C/ Moneda Nº 6, 1º B – 09003, Burgos</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/burgosconecta" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/burgosconecta" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="/contacta.html" title="Contactar">Contactar</a></li><li><a href="/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">
                Política de privacidad
            </a></li><li><a href="/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.burgosconecta.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.burgosconecta.es/?uuid=%27%27"
                               title="BurgosConecta.es - Las noticias de Burgos según suceden" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.burgosconecta.es/burgos/"
                               title="Noticias de Burgos" target="_self">Burgos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/"
                                       title="Noticias del Ayuntamiento de Burgos">Ayuntamiento</a></h4><h4><a href="https://www.burgosconecta.es/burgos/universidad/"
                                       title="Noticias de la Universidad de Burgos">Universidad de Burgos</a></h4><h4><a href="https://www.burgosconecta.es/burgos/sampedros/"
                                       title="Sampedros">Sampedros</a></h4><h4><a href="https://www.burgosconecta.es/temas/generales/protagonistas.html"
                                       title="Protagonistas">Protagonistas</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/provincia/"
                               title="Noticias de la provincia de Burgos" target="_self">Provincia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.burgosconecta.es/provincia/diputacion/"
                                       title="Noticias de la Diputación de Burgos">Diputación</a></h4><h4><a href="https://www.burgosconecta.es/provincia/ribera/"
                                       title="Noticias de la Ribera del Duero">Ribera del Duero</a></h4><h4><a href="https://www.burgosconecta.es/provincia/miranda/"
                                       title="Noticias de Miranda de Ebro">Miranda</a></h4><h4><a href="https://www.burgosconecta.es/provincia/merindades/"
                                       title="Noticias de Las Merindades">Merindades</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/deportes/"
                               title="Noticias de deportes en Burgos" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.burgosconecta.es/burgoscf/"
                                       title="Noticias del Burgos C.F.">Burgos C.F.</a></h4><h4><a href="https://www.burgosconecta.es/sanpabloburgos/"
                                       title="Noticias del San Pablo Burgos">San Pablo Burgos</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/castillayleon/"
                               title="Noticias de Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="https://www.burgosconecta.es/nacional/"
                               title="Noticias de España" target="_self">España</a></h3></li><li><h3><a href="https://www.burgosconecta.es/internacional/"
                               title="Noticias del mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.burgosconecta.es/mi-pueblo/"
                               title="Mi pueblo" target="_self">Mi pueblo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/sucesos-en-burgos.html"
                               title="Sucesos en Burgos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/motor/"
                               title="Noticias de Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.burgosconecta.es/economia/"
                               title="Noticias económicas de León" target="_self">Economía</a></h3></li><li><h3><a href="https://www.burgosconecta.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente&amp;Estilo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.burgosconecta.es/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.burgosconecta.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="https://www.burgosconecta.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="https://www.abc.es/play/cine/cartelera/burgos/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.cofburgos.es/es/subseccion/12/1/" title="Farmacias de guardia" target="_blank">Farmacias de guardia</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_blank">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="/eltiempo/castilla-y-leon/burgos/burgos"  title="El Tiempo" target="_self">El Tiempo</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/burgos"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/burgos/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_burgos/"  title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.burgosconecta.es/squido/4.3.38/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201908201124');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.33.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.burgosconecta.es/frontal/1.12.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/2500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":194,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>