<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.burgosconecta.es"><link rel="dns-prefetch" href="//static2.burgosconecta.es"><link rel="dns-prefetch" href="//static3.burgosconecta.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.burgosconecta.es/squido/4.3.54/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar | BURGOSconecta</title><meta name="title" content="La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar"/><meta name="description" content="Los comisarios de Agricultura y Comercio envían una carta al embajador comercial estadounidense en la que le recuerdan la resolución del conflicto pendiente de Boeing"/><meta name="keywords" content="avisa, aplicara, aranceles, accede, negociar"/><meta name="news_keywords" content="avisa, aplicara, aranceles, accede, negociar"/><meta name="DC.date.issued"
          content="2019-10-11T18:08:53+02:00"/><meta name="date"
          content="2019-10-11T18:08:53+02:00"/><link rel="canonical" href="https://www.burgosconecta.es/economia/trump-aranceles-ue-20191011180728-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.burgosconecta.es/economia/trump-aranceles-ue-20191011180728-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="BURGOSconecta"/><meta property="og:url" content="https://www.burgosconecta.es/economia/trump-aranceles-ue-20191011180728-ntrc.html"/><meta property="og:description" content="Los comisarios de Agricultura y Comercio envían una carta al embajador comercial estadounidense en la que le recuerdan la resolución del conflicto pendiente de Boeing"/><meta property="og:image" content="https://static.burgosconecta.es/www/multimedia/201910/11/media/cortadas/trump-aranceles-kPPE-U90380433162ypC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar"/><meta property="article:tag" content="Donald Trump"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Pac (Política Agraria Común)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/burgosconecta"/><meta property="article:section" content="economia"/><meta property="article:published_time" content="2019-10-11T19:02:48+02:00"/><meta property="article:modified_time" content="2019-10-11T19:02:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar"/><meta name="twitter:description" content="Los comisarios de Agricultura y Comercio envían una carta al embajador comercial estadounidense en la que le recuerdan la resolución del conflicto pendiente de Boeing"/><meta name="twitter:image" content="https://static.burgosconecta.es/www/multimedia/201910/11/media/cortadas/trump-aranceles-kPPE-U90380433162ypC-624x385@RC.jpg"/><meta name="twitter:image:alt" content="El presidente de EE UU, Donald Trump. "/><meta property="fb:app_id" content="138966699978158" /><link rel="stylesheet" href="//static.burgosconecta.es/squido/4.3.54/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-ue-avisa-a-ee-uu-de-que-le-aplicara-aranceles-si-no-accede-a-negociar';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-maria-camarero';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20191011180853';
    window.voc_fem = '20191011190248';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'donald-trump,estados-unidos,pac-(politica-agraria-comun)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '383';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="sc1zfkkix"
    data-legacy-chartbeat="burgosconecta.es"
    data-legacy-comscore="7715761"
    data-legacy-comscore-mmx="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KZZM7QT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.burgosconecta.es/economia/trump-aranceles-ue-20191011180728-ntrc.html"
      },
      "headline": "La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar",
      "datePublished": "2019-10-11T19:02:48+02:00",
      "dateModified": "2019-10-11T19:02:48+02:00",
      "author": {
        "@type": "Person",
        "name": "José María Camarero"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.burgosconecta.es/www/multimedia/201910/11/media/cortadas/trump-aranceles-kPPE-U90380433162ypC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "BURGOSconecta",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.burgosconecta.es/squido/latest/assets/images/burgosconecta.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los comisarios de Agricultura y Comercio envían una carta al embajador comercial estadounidense en la que le recuerdan la resolución del conflicto pendiente de Boeing"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"/><link rel="shortcut icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/largetile.png"/></head><body class="burgosconecta"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZM7QT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocburgosconecta,voces/1/G.4--NS/123456789?pageName=&g=https://www.burgosconecta.es/economia/trump-aranceles-ue-20191011180728-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=burgosconecta&amp;name=economia.la-ue-avisa-a-ee-uu-de-que-le-aplicara-aranceles-si-no-accede-a-negociar&amp;voc_site=burgosconecta&amp;voc_se=economia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-ue-avisa-a-ee-uu-de-que-le-aplicara-aranceles-si-no-accede-a-negociar&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191011180853&amp;voc_fem=20191011190248&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.burgosconecta.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en BURGOSconecta..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="35f1cdda-ec3f-11e9-8282-23d01525c399"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.burgosconecta.es/"><img src="//static1.burgosconecta.es/squido/latest/assets/images/burgosconecta.svg"
                             alt="BURGOSconecta"></a></div></div><a href="https://www.burgosconecta.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="BURGOSconecta: nuevas noticias en portada"><img src="//static2.burgosconecta.es/squido/latest/assets/images/burgosconecta-mini.svg"
         alt="BURGOSconecta: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/">Economía</a></span><a href="#">La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/economia/" title="Economía"
                               class="voc-active">Economía</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/economia/autonomos/" title="Autónomos"
                                           target="_self">Autónomos</a></h3></li><li><h3><a href="/economia/banca/" title="Banca"
                                           target="_self">Banca</a></h3></li><li><h3><a href="/economia/empresas" title="Empresas"
                                           target="_self">Empresas</a></h3></li><li><h3><a href="/economia/fiscalidad/" title="Fiscalidad"
                                           target="_self">Fiscalidad</a></h3></li><li><h3><a href="/economia/mercados/" title="Mercados"
                                           target="_self">Mercados</a></h3></li><li><h3><a href="/economia/trabajo" title="Trabajo"
                                           target="_self">Trabajo</a></h3></li><li><h3><a href="/economia/vivienda/" title="Vivienda"
                                           target="_self">Vivienda</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La UE avisa a EE UU de que le aplicará aranceles si no accede a negociar</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.burgosconecta.es/www/multimedia/201910/11/media/cortadas/trump-aranceles-kPPE-U90380433162ypC-624x385@RC.jpg"
           title=""
           alt="El presidente de EE UU, Donald Trump. /R. C."
         onload="performance.mark('fmp');" ><noscript><img src="//static.burgosconecta.es/www/multimedia/201910/11/media/cortadas/trump-aranceles-kPPE-U90380433162ypC-624x385@RC.jpg"
           alt="El presidente de EE UU, Donald Trump. "/></noscript></div><figcaption class="figure-caption">El presidente de EE UU, Donald Trump.  / 
        <span class="voc-photo-author">R. C.</span></figcaption></figure><h2>Los comisarios de Agricultura y Comercio envían una carta al embajador comercial estadounidense en la que le recuerdan la resolución del conflicto pendiente de Boeing</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="JOSÉ MARÍA CAMARERO"
                                            href="/autor/jose-maria-camarero-884.html"
                                   class="voc-author">JOSÉ MARÍA CAMARERO</a><a title="jmcamarero" data-voc-vtm-info="jose-maria-camarero-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jmcamarero" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span>
                            y
                            </span><a title="PAULA DE LAS HERAS"
                                            href="/autor/paula-de-las-heras-141.html"
                                   class="voc-author">PAULA DE LAS HERAS</a><a title="PauladeLasHeras" data-voc-vtm-info="paula-de-las-heras-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/PauladeLasHeras" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Viernes, 11 octubre 2019, 19:02
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Comisión Europea ha dado un paso adelante en la guerra comercial abierta por Estados Unidos contra la UE al instarle a sentarse en la mesa para negociar la imposición de aranceles anunciados por parte norteamericana sobre más de 160 productos comunitarios, entre los que se encuentran afectados el aceite, el vino, el queso o la carne de cerdo españoles. En una <strong>carta remitida al embajador y alto representante comercial estadounidense en materia de comercio, Robert Ligththizer, </strong>los comisarios europeos de Comercio, Cecilia Malmström, y el de Agricultura, Phil Hogan, le han exigido abrir una mesa de diálogo para desencallar el conflicto que <strong>puede acabar en una guerra comercial </strong>con consecuencias para ambas economías y no solo para la parte europea.</p><p>En esa carta, a la que ha tenido acceso este diario, los comisarios europeos apelan a la negociación<strong> antes de que expire el plazo anunciado por el presidente de Estados Unidos, Donald Trump, el próximo 18 de octubre</strong>, cuando su país comenzaría a aplicar aranceles de hasta el 25% sobre más de un centenar de productos europeos fundamentalmente del sector agroalimentario, con un impacto que podría alcanzar los 7.500 millones de euros si finalmente se materializa. Una de las reuniones prevista para desencallar la situación tendrá lugar el próximo lunes día 14 entre ambas partes. </p><p>Las autoridades europeas no solo instan a negociar sino que, sobre todo, anticipan cuál será la respuesta comunitaria si Estados Unidos se mantiene en sus trece con la aplicación de estos aranceles: llegado el caso, <strong>tomarían las medidas oportunas contra las importaciones norteamericanas que llegan a territorio europeo</strong>, tal y como ha quiere hacer EE UU. Incluso, con productos que no estén relacionados con el origen del conflicto que ha llevado a Trump a anunciar sus aranceles: las ayudas de varios Estados miembro de la UE a su industria aeronáutica, Airbus, lo que ha posibilitado la aplicación de trabas comerciales en contraprestación por esas subvenciones, tal y como autorizó la Organización Mundial de Comercio (OMC).</p><p>La misiva recuerda que en el conflicto llegará el caso de <strong>Boeing</strong>, el fabricante norteamericano, al que <strong>EE UU también habría inyectado ayudas públicas. </strong>Un caso que está pendiente de resolver a partir de enero y que podría provocar la misma reacción que ha tenido Donald Trump contra los productos estadounidenses por parte de la Unión Europea.</p><section class="voc-ficha-detail voc-file-sports"><h4>PDF</h4><ul class="voc-list-support"><li class="voc-list-pdf"><i class="voc-icons pdf"></i><a target="_self" title=""
       href="/apoyos/documentos/carta-aranceles.pdf">
        Carta remitida al embajador comercial estadounidense, Robert Ligththizer
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.burgosconecta.es/temas/personajes/donald-trump.html"
               title="Donald Trump">Donald Trump</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/estados-unidos.html"
               title="Estados Unidos">Estados Unidos</a>,                    <a href="https://www.burgosconecta.es/temas/generales/pac-politica-agraria-comun.html"
               title="Pac (Política Agraria Común)">Pac (Política Agraria Común)</a></div><!--Newsletters--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia">Lo + leído</a></h3><a class="voc-top" href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">BURGOSconecta</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Economía</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/economia/loreal-compra-parcela-20191010131644-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                   title="L'Oréal compra una parcela de 87 metros cuadrados para crear un nuevo acceso a la fábrica de Burgos">
                                    L'Oréal compra una parcela de 87 metros cuadrados para crear un nuevo acceso a la fábrica de Burgos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/economia/empresas/asti-mobile-robotics-20191010103638-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                   title="ASTI Mobile Robotics Group adquiere InSystems Automation">
                                    ASTI Mobile Robotics Group adquiere InSystems Automation
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/economia/trabajo/disparan-trabajadores-afectados-20191010162140-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                   title="Se disparan un 40% los trabajadores afectados por un ERE">
                                    Se disparan un 40% los trabajadores afectados por un ERE
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/economia/peon-metal-burgos-20180605110018-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                   title="Un peón del metal en Burgos gana más por hora que un ingeniero en Lérida">
                                    Un peón del metal en Burgos gana más por hora que un ingeniero en Lérida
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/economia/banca/mutua-entra-negocio-20181214183219-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                   title="Mutua entra en el negocio de banca privada al comprar el 50,01% de esta división de Alantra">
                                    Mutua entra en el negocio de banca privada al comprar el 50,01% de esta división de Alantra
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/burgos/herido-leve-nino-20191010210155-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                       title="Herido leve un niño de seis años tras ser atropellado en Burgos">
                                        Herido leve un niño de seis años tras ser atropellado en Burgos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/sociedad/trolean-descripcion-catedral-20191011123018-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                       title="Trolean la descripción de la Catedral de Burgos en Google">
                                        Trolean la descripción de la Catedral de Burgos en Google
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/burgos/aemet-probable-burgos-20191011135410-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                       title="La Aemet ve probable que Burgos bata este viernes su récord de temperatura máxima en octubre">
                                        La Aemet ve probable que Burgos bata este viernes su récord de temperatura máxima en octubre
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/castillayleon/premio-nobel-literatura-20191010200947-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                       title="El Premio Nobel de Literatura que escribió 'Ensayo sobre el jukebox' entre Burgos y Soria">
                                        El Premio Nobel de Literatura que escribió 'Ensayo sobre el jukebox' entre Burgos y Soria
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/sampedros-celebraran-junio-20191009175251-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=economia"
                                       title="Los Sampedros se celebrarán del 26 de junio al 5 de julio y El Curpillos se festejará el 19 de junio">
                                        Los Sampedros se celebrarán del 26 de junio al 5 de julio y El Curpillos se festejará el 19 de junio
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="35f1cdda-ec3f-11e9-8282-23d01525c399" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="35f1cdda-ec3f-11e9-8282-23d01525c399"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/economia/sector-agroalimentario-pide-20191004193150-ntrc.html" title="El sector agroalimentario pide a la UE una respuesta firme ante los aranceles" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/04/media/cortadas/planas-consejo-efe-k0PH--300x186@RC.jpg" class="lazy"
                                         alt="El sector agroalimentario pide a la UE una respuesta firme ante los aranceles"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/04/media/cortadas/planas-consejo-efe-k0PH--300x186@RC.jpg" alt="El sector agroalimentario pide a la UE una respuesta firme ante los aranceles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/economia/sector-agroalimentario-pide-20191004193150-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Economía" class="voc-text-link" title="El sector agroalimentario pide a la UE una respuesta firme ante los aranceles">
                                El sector agroalimentario pide a la UE una respuesta firme ante los aranceles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/economia/gobierno-convoca-embajador-20191004201430-ntrc.html" title="El Gobierno convoca al embajador de EE UU por el incremento de los aranceles" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/04/media/cortadas/palacio-moncloa-efe-kRoH--300x186@RC.jpg" class="lazy"
                                         alt="El Gobierno convoca al embajador de EE UU por el incremento de los aranceles"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/04/media/cortadas/palacio-moncloa-efe-kRoH--300x186@RC.jpg" alt="El Gobierno convoca al embajador de EE UU por el incremento de los aranceles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/economia/gobierno-convoca-embajador-20191004201430-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Economía" class="voc-text-link" title="El Gobierno convoca al embajador de EE UU por el incremento de los aranceles">
                                El Gobierno convoca al embajador de EE UU por el incremento de los aranceles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/castillayleon/gobierno-comunidades-unen-20191007211336-nt.html" title="Gobierno y comunidades se unen para pedir firmeza a la UE contra los aranceles" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/07/media/cortadas/planas-k68C--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Gobierno y comunidades se unen para pedir firmeza a la UE contra los aranceles"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/07/media/cortadas/planas-k68C--300x186@El%20Norte.jpg" alt="Gobierno y comunidades se unen para pedir firmeza a la UE contra los aranceles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/castillayleon/gobierno-comunidades-unen-20191007211336-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Economía" class="voc-text-link" title="Gobierno y comunidades se unen para pedir firmeza a la UE contra los aranceles">
                                Gobierno y comunidades se unen para pedir firmeza a la UE contra los aranceles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/deportes/futbol/liga-primera/mejores-imagenes-real-madridgranada-20191005162140-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/05/media/cortadas/r.madrid-granada2-kVJE--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Real Madrid-Granada" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/05/media/cortadas/r.madrid-granada2-kVJE--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Real Madrid-Granada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/deportes/futbol/liga-primera/mejores-imagenes-real-madridgranada-20191005162140-garc.html" title="Las mejores imágenes del Real Madrid-Granada"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Real Madrid-Granada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/viaje-tiempo-siglos-semana-cidiano-20191005175501-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/05/media/cortadas/Fin-de-semana-cidiano-2019128-k5aG--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="El desfile Cidiano transporta a los burgaleses al siglo XI" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/05/media/cortadas/Fin-de-semana-cidiano-2019128-k5aG--228x141@Burgosconecta.jpg"
                                             alt="El desfile Cidiano transporta a los burgaleses al siglo XI"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/viaje-tiempo-siglos-semana-cidiano-20191005175501-ga.html" title="El desfile Cidiano transporta a los burgaleses al siglo XI"><i class="voc-icons photo toggle-year"></i>
                                    El desfile Cidiano transporta a los burgaleses al siglo XI
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/deportes/mejores-imagenes-barcelonasevilla-20191006215607-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/06/media/cortadas/bcn-8-kQDB--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Barcelona-Sevilla" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/06/media/cortadas/bcn-8-kQDB--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Barcelona-Sevilla"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/deportes/mejores-imagenes-barcelonasevilla-20191006215607-garc.html" title="Las mejores imágenes del Barcelona-Sevilla"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Barcelona-Sevilla
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/muestra-escaparates-20191007131744-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201910/07/media/cortadas/escaparates1-kw6E--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Muestra de Escaparates" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201910/07/media/cortadas/escaparates1-kw6E--228x141@Burgosconecta.jpg"
                                             alt="Muestra de Escaparates"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/muestra-escaparates-20191007131744-ga.html" title="Muestra de Escaparates"><i class="voc-icons photo toggle-year"></i>
                                    Muestra de Escaparates
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/economia#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Vídeos de Economía">Economía</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/economia/bayer-anuncia-inversion-record-6093759513001-20191010162515-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Bayer anuncia una inversión récord de cerca de 60 millones en España en 2019">
                Bayer anuncia una inversión récord de cerca de 60 millones en España en 2019
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.burgosconecta.es/economia/bayer-anuncia-inversion-record-6093759513001-20191010162515-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c2714911-6cbf-44af-9721-0b5dfd8a3ff6/main/1920x1080/1m5s317ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c2714911-6cbf-44af-9721-0b5dfd8a3ff6/main/1920x1080/1m5s317ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/economia#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Vídeos de Economía">Economía</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/economia/ministro-agricultura-comparte-inquietud-6093697633001-20191010123549-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Ministro de Agricultura comparte inquietud del sector olivarero">
                Ministro de Agricultura comparte inquietud del sector olivarero
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.burgosconecta.es/economia/ministro-agricultura-comparte-inquietud-6093697633001-20191010123549-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aaf6d778-89c9-4588-af98-eda1d7714601/main/1920x1080/54s79ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aaf6d778-89c9-4588-af98-eda1d7714601/main/1920x1080/54s79ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/economia#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Vídeos de Economía">Economía</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/economia/compraventa-viviendas-registra-peor-6093653532001-20191010083520-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="La compraventa de viviendas registra su peor agosto en cuatro años">
                La compraventa de viviendas registra su peor agosto en cuatro años
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.burgosconecta.es/economia/compraventa-viviendas-registra-peor-6093653532001-20191010083520-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c415afad-39f1-4af1-915d-309e561913fb/main/1920x1080/28s640ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c415afad-39f1-4af1-915d-309e561913fb/main/1920x1080/28s640ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/economia#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Vídeos de Economía">Economía</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/economia/concentracion-apoyo-trabajadores-vesuvius-6093517860001-20191009185525-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" title="Concentración en apoyo a trabajadores de Vesuvius encerrados">
                Concentración en apoyo a trabajadores de Vesuvius encerrados
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.burgosconecta.es/economia/concentracion-apoyo-trabajadores-vesuvius-6093517860001-20191009185525-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=economia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e75859f6-b729-4d60-92c2-49c7807f5d38/main/1920x1080/23s600ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e75859f6-b729-4d60-92c2-49c7807f5d38/main/1920x1080/23s600ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c2714911-6cbf-44af-9721-0b5dfd8a3ff6/main/224x126/1m5s317ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/aaf6d778-89c9-4588-af98-eda1d7714601/main/224x126/54s79ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/c415afad-39f1-4af1-915d-309e561913fb/main/224x126/28s640ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/e75859f6-b729-4d60-92c2-49c7807f5d38/main/224x126/23s600ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.burgosconecta.es/economia/empresas/justicia-suspende-fusion-mediaset-20191011185801-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La justicia suspende la fusión de la italiana Mediaset con su filial española</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-burgosconecta"><a href="/">BURGOSCONECTA.</a></div><div class="voc-copyadd"><span class="voc-copy">© BURGOSconecta</span><address>Domicilio social en C/ Moneda Nº 6, 1º B – 09003, Burgos</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/burgosconecta" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/burgosconecta" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="/contacta.html" title="Contactar">Contactar</a></li><li><a href="/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">
                Política de privacidad
            </a></li><li><a href="/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.burgosconecta.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.burgosconecta.es/?uuid=%27%27"
                               title="BurgosConecta.es - Las noticias de Burgos según suceden" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.burgosconecta.es/burgos/"
                               title="Noticias de Burgos" target="_self">Burgos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/"
                                       title="Noticias del Ayuntamiento de Burgos">Ayuntamiento</a></h4><h4><a href="https://www.burgosconecta.es/burgos/universidad/"
                                       title="Noticias de la Universidad de Burgos">Universidad de Burgos</a></h4><h4><a href="https://www.burgosconecta.es/burgos/sampedros/"
                                       title="Sampedros">Sampedros</a></h4><h4><a href="https://www.burgosconecta.es/temas/generales/protagonistas.html"
                                       title="Protagonistas">Protagonistas</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/provincia/"
                               title="Noticias de la provincia de Burgos" target="_self">Provincia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.burgosconecta.es/provincia/diputacion/"
                                       title="Noticias de la Diputación de Burgos">Diputación</a></h4><h4><a href="https://www.burgosconecta.es/provincia/ribera/"
                                       title="Noticias de la Ribera del Duero">Ribera del Duero</a></h4><h4><a href="https://www.burgosconecta.es/provincia/miranda/"
                                       title="Noticias de Miranda de Ebro">Miranda</a></h4><h4><a href="https://www.burgosconecta.es/provincia/merindades/"
                                       title="Noticias de Las Merindades">Merindades</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/deportes/"
                               title="Noticias de deportes en Burgos" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.burgosconecta.es/burgoscf/"
                                       title="Noticias del Burgos C.F.">Burgos C.F.</a></h4><h4><a href="https://www.burgosconecta.es/sanpabloburgos/"
                                       title="Noticias del San Pablo Burgos">San Pablo Burgos</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/castillayleon/"
                               title="Noticias de Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="https://www.burgosconecta.es/nacional/"
                               title="Noticias de España" target="_self">España</a></h3></li><li><h3><a href="https://www.burgosconecta.es/internacional/"
                               title="Noticias del mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.burgosconecta.es/mi-pueblo/"
                               title="Mi pueblo" target="_self">Mi pueblo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/sucesos-en-burgos.html"
                               title="Sucesos en Burgos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/motor/"
                               title="Noticias de Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.burgosconecta.es/economia/"
                               title="Noticias económicas de León" target="_self">Economía</a></h3></li><li><h3><a href="https://www.burgosconecta.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente&amp;Estilo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.burgosconecta.es/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.burgosconecta.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="https://www.burgosconecta.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="https://www.abc.es/play/cine/cartelera/burgos/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.cofburgos.es/es/subseccion/12/1/" title="Farmacias de guardia" target="_blank">Farmacias de guardia</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_blank">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="/eltiempo/castilla-y-leon/burgos/burgos"  title="El Tiempo" target="_self">El Tiempo</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/burgos"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/burgos/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_burgos/"  title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.burgosconecta.es/squido/4.3.54/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910101644');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.burgosconecta.es/frontal/2.2.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/2500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":367,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>