<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.burgosconecta.es"><link rel="dns-prefetch" href="//static2.burgosconecta.es"><link rel="dns-prefetch" href="//static3.burgosconecta.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.burgosconecta.es/squido/4.3.5/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Los diputados presos hacen campaña durante su acreditación en el Congreso | BURGOSconecta</title><meta name="title" content="Los diputados presos hacen campaña durante su acreditación en el Congreso"/><meta name="description" content="Los parlamentarios cumplimentan la burocracia en ambas cámaras bajo un despliegue policial sin precedentes"/><meta name="keywords" content="diputados, presos, quejan, condiciones, iran, congreso"/><meta name="news_keywords" content="diputados, presos, quejan, condiciones, iran, congreso"/><meta name="DC.date.issued"
          content="2019-05-20T07:57:51+02:00"/><meta name="date"
          content="2019-05-20T07:57:51+02:00"/><link rel="canonical" href="https://www.burgosconecta.es/nacional/diputados-presos-acreditaciones-20190520075528-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.burgosconecta.es/nacional/diputados-presos-acreditaciones-20190520075528-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="BURGOSconecta"/><meta property="og:url" content="https://www.burgosconecta.es/nacional/diputados-presos-acreditaciones-20190520075528-ntrc.html"/><meta property="og:description" content="Los parlamentarios cumplimentan la burocracia en ambas cámaras bajo un despliegue policial sin precedentes"/><meta property="og:image" content="https://static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-kZUF-U80246483414mlF-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los diputados presos hacen campaña durante su acreditación en el Congreso"/><meta property="article:tag" content="Oriol Junqueras"/><meta property="article:tag" content="Carles Puigdemont"/><meta property="article:tag" content="Raúl Romeva"/><meta property="article:tag" content="Juicio Del 1-O"/><meta property="article:tag" content="Elecciones Generales 28-A"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/burgosconecta"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2019-05-20T17:32:33+02:00"/><meta property="article:modified_time" content="2019-05-20T17:32:33+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los diputados presos hacen campaña durante su acreditación en el Congreso"/><meta name="twitter:description" content="Los parlamentarios cumplimentan la burocracia en ambas cámaras bajo un despliegue policial sin precedentes"/><meta name="twitter:image" content="https://static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-kZUF-U80246483414mlF-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Oriol Junqueras (3d), de ERC, y Jordi Sànchez (4i) y Josep Rull (5d) de JxCat, tramitan sus actas parlamentarias este lunes en el Congreso de los Diputados."/><meta property="fb:app_id" content="138966699978158" /><link rel="stylesheet" href="//static2.burgosconecta.es/squido/4.3.5/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-diputados-presos-hacen-campana-durante-su-acreditacion-en-el-congreso';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'melchor-saiz-pardo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190520075751';
    window.voc_fem = '20190520173233';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'oriol-junqueras,carles-puigdemont,raul-romeva,juicio-del-1-o,elecciones-generales-28-a';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '765';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="sc1zfkkix"
    data-legacy-chartbeat="burgosconecta.es"
    data-legacy-comscore="7715761"
    data-legacy-comscore-mmx="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KZZM7QT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.burgosconecta.es/nacional/diputados-presos-acreditaciones-20190520075528-ntrc.html"
      },
      "headline": "Los diputados presos hacen campaña durante su acreditación en el Congreso",
      "datePublished": "2019-05-20T17:32:33+02:00",
      "dateModified": "2019-05-20T17:32:33+02:00",
      "author": {
        "@type": "Person",
        "name": "Melchor Sáiz-Pardo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-kZUF-U80246483414mlF-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "BURGOSconecta",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.burgosconecta.es/squido/latest/assets/images/burgosconecta.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los parlamentarios cumplimentan la burocracia en ambas cámaras bajo un despliegue policial sin precedentes"
    }
</script><link rel="icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"/><link rel="shortcut icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/largetile.png"/></head><body class="burgosconecta"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZM7QT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocburgosconecta,voces/1/G.4--NS/123456789?pageName=&g=https://www.burgosconecta.es/nacional/diputados-presos-acreditaciones-20190520075528-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=burgosconecta&amp;name=nacional.los-diputados-presos-hacen-campana-durante-su-acreditacion-en-el-congreso&amp;voc_site=burgosconecta&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-diputados-presos-hacen-campana-durante-su-acreditacion-en-el-congreso&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190520075751&amp;voc_fem=20190520173233&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.burgosconecta.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en BURGOSconecta..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="da7c69d4-7ac3-11e9-94fe-789be2866f8f"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.burgosconecta.es/"><img src="//static1.burgosconecta.es/squido/latest/assets/images/burgosconecta.svg"
                             alt="BURGOSconecta"></a></div></div><a href="https://www.burgosconecta.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="BURGOSconecta: nuevas noticias en portada"><img src="//static2.burgosconecta.es/squido/latest/assets/images/burgosconecta-mini.svg"
         alt="BURGOSconecta: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">Los diputados presos hacen campaña durante su acreditación en el Congreso</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Los diputados presos hacen campaña durante su acreditación en el Congreso</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="burgosconecta"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="EP-20190520-437532"
                     data-voc-video-player-poster="//static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-kZUF-U80246483414mlF-624x385@RC.jpg"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="www.burgosconecta.es"
                         data-voc-video-player-newsid="da7c69d4-7ac3-11e9-94fe-789be2866f8f" 
                        
                        
                ><img
                            src="//static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-kZUF-U80246483414mlF-624x385@RC.jpg"
                            height="385px"
                            width="624px"  onload="performance.mark('fmp');" ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>02:29</span></i></div></div><figcaption
                        class="figure-caption">Oriol Junqueras (3d), de ERC, y Jordi Sànchez (4i) y Josep Rull (5d) de JxCat, tramitan sus actas parlamentarias este lunes en el Congreso de los Diputados. / 
                    <span class="voc-photo-author">EFE</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Los parlamentarios cumplimentan la burocracia en ambas cámaras bajo un despliegue policial sin precedentes</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-136-foto-1.png" alt="Melchor Sáiz-Pardo"/><noscript><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-136-foto-1.png" alt="Melchor Sáiz-Pardo"/></noscript></figure><div><div class="voc-author-info"><author><a title="MELCHOR SÁIZ-PARDO"
                                            href="/autor/melchor-saiz-pardo-136.html"
                                   class="voc-author">MELCHOR SÁIZ-PARDO</a><span class="voc-city">Madrid </span></author><time>
                                            Lunes, 20 mayo 2019, 17:32
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="da7c69d4-7ac3-11e9-94fe-789be2866f8f"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Tribunal Supremo había fijado que su visita a las cámaras debía ser exprés. Solventar el papeleo y volver «sin dilación» a la prisión de Soto del Real. Pero solo uno de los cinco presos electos del procés, el senador de ERC Raül Romeva, se ciñó a lo acordado durante su acreditación en la cámara alta, que se ventiló en menos de diez minutos. Los otros cuatro reclusos en prisión provisional por la intentona secesionista de otoño de 2017 hicieron <strong>oídos sordos a las instrucciones del tribunal </strong>y convirtieron su trámite de acreditación en el Congreso en poco menos que un acto político.</p><p>Los diputados electos Oriol Junqueras (ERC) y Jordi Sànchez, Josep Rull y Jordi Turull, (de Junts per Catalunya) alargaron hasta <strong>70 minutos</strong> un trámite meramente burocrático que habitualmente se despacha en menos de un cuarto de hora.</p><p><strong>Arropados por una treintena de políticos de sus partidos</strong>, con Gabriel Rufián y Laura Borrás a la cabeza, y parlamentarios de Bildu como Jon Iñarritu o Marian Beitialarrangoitia, los diputados se hicieron &#039;fuertes&#039; en la sala Lázaro Dou de la primera planta (que estos días hace de oficina de altas de diputados).</p><p>Allí, sin apenas presencia del centenar de policías desplegados en el Congreso para evitar que los parlamentarios pudieran dirigirse a la prensa, los cuatro diputados catalanes, <strong>entre abrazos y aplausos</strong>, se dedicaron a grabar vídeos pidiendo el voto, criticando su situación o haciendo arengas políticas. Precisamente lo que quería evitar el Supremo. Aunque el pequeño contingente de policías que entró a la sala se percató desde el primer momento de las grabaciones, decidieron no actuar para evitar líos mayores.</p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/junqueras-kZUF--624x385@RC.jpg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static1.burgosconecta.es/www/multimedia/201905/20/media/cortadas/romeva-U28465748414rUG-396x282@RC.jpg');"></figure><figure class="voc-figure-small" style="background-image: url('//static3.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-1-kZUF--220x282@RC.jpg');"></figure><span class="figure-caption"><span class="voc-photo-author"></span></span></div><h3>Puerta secundaria</h3><p>Apenas unos minutos después de que a las diez de la mañana los cuatro independentistas entraran al palacio de la Carrera de San Jerónimo por una puerta secundaria del garaje y a bordo de cuatro coches no logotipados de la Guardia Civil, en la cuenta oficial de Twitter de <strong>Junqueras</strong> apareció un vídeo grabado en la oficina de acreditaciones, el que el líder de ERC, acompañado de Rufián, pedía el voto desde la cámara baja. «Hay ganar el domingo y llevar al país a la libertad», dijo el también cabeza de lista de Ahora Repúblicas al Parlamento Europeo. Ese vídeo, de tan solo 23 segundos, en solo minutos alcanzó las decenas de miles de visualizaciones.</p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="twitter-tweet" data-lang="es"><p lang="ca" dir="ltr">Estic molt orgullós de tots vosaltres! Us estimo! <a href="https://t.co/O9kEHNIWuQ">pic.twitter.com/O9kEHNIWuQ</a></p>&mdash; Oriol Junqueras 🎗️ (@junqueras) <a href="https://twitter.com/junqueras/status/1130394069400735744?ref_src=twsrc%5Etfw">20 de mayo de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><p>El golpe de publicitario de ERC desde las mismas tripas del palacio de las Cortes no solo cogió por sorpresa a la Policía, que hasta entonces sí que tenía bajo control la situación (incluso había engañado a la prensa con el lugar de entrada de los diputados). También pilló a contrapié a Junts per Catalunya. Visto el éxito del video en las redes sociales de Junqueras, los exconvergentes le fusilaron de inmediato la idea.</p><p>«Trabajaremos para que algún día Cataluña pueda decidir su futuro y a través del diálogo gane la democracia plena y la libertad», apuntó <strong>Sànchez</strong> en su grabación.</p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="twitter-tweet" data-lang="es"><p lang="ca" dir="ltr">La gent de <a href="https://twitter.com/JuntsXCat?ref_src=twsrc%5Etfw">@juntsxCat</a> treballarem perquè a Catalunya votar no sigui delicte, perquè puguem decidir conjuntament quin ha de ser el futur i perquè a través del diàleg guanyem la democràcia plena, guanyem la llibertat. <a href="https://t.co/qDNZbVUbhp">pic.twitter.com/qDNZbVUbhp</a></p>&mdash; Jordi Sànchez (@jordialapreso) <a href="https://twitter.com/jordialapreso/status/1130407896917991426?ref_src=twsrc%5Etfw">20 de mayo de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><p><strong>Rull</strong>, también desde su Twitter, habló de la «situación irreal y surrealista» que supone ser diputado y no poder hacer reuniones y estar vigilado. «La nuestra no es la causa de Cataluña, es la causa de la libertad», dijo antes garantizar que los diputados independentistas mantendrán «sus convicciones, sus ideales y su determinación más firmes que nunca».</p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="twitter-tweet" data-lang="es"><p lang="ca" dir="ltr">Malgrat la coacció dels nostres drets i llibertats, representarem el poble de Catalunya al Congrés. La nostra causa és la llibertat i el problema a l’Estat el té tot aquell qui discrepa. No ens vinclaran, restem dempeus, les nostres conviccions són més fortes que mai.<a href="https://twitter.com/JuntsXCat?ref_src=twsrc%5Etfw">@JuntsXCat</a><a href="https://t.co/jygteukMW2">pic.twitter.com/jygteukMW2</a></p>&mdash; Josep Rull i Andreu 🎗 (@joseprull) <a href="https://twitter.com/joseprull/status/1130458776883138560?ref_src=twsrc%5Etfw">20 de mayo de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><p><strong>Turull</strong>, el menos &#039;mitinero&#039; de los electos, se limitó a subrayar su esperanza de que se les permita realizar su labor como diputados y «servir a los ciudadanos de Cataluña».</p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="twitter-tweet" data-lang="es"><p lang="ca" dir="ltr">🎥 conseller <a href="https://twitter.com/jorditurull?ref_src=twsrc%5Etfw">@jorditurull</a>: &quot;Estem omplint els papers per ser diputats del Congrés, d&#39;acord amb el compromís que vam adquirir. Esperem que no ens impedeixin que puguem fer de diputats, i que puguem fer molta feina. Estem aquí per servir els ciutadans de Catalunya&quot;<a href="https://twitter.com/hashtag/FreeTothom?src=hash&amp;ref_src=twsrc%5Etfw">#FreeTothom</a>🎗 <a href="https://t.co/ym1f70y3Jd">pic.twitter.com/ym1f70y3Jd</a></p>&mdash; Junts per Catalunya 🎗 (@JuntsXCat) <a href="https://twitter.com/JuntsXCat/status/1130403633403748353?ref_src=twsrc%5Etfw">20 de mayo de 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><p>Entre vídeos, fotografías, charlas y abrazos con viejos amigos, los cuatro diputados también pudieron completar los trámites para los que habían sido trasladados desde Soto: retirar su acreditación oficial, hacerse la fotografía para el registro y presentar declaración de bienes y de actividades. <strong>Lo que no pudieron completar es el último paso de este ritual: recoger el móvil, la tableta y el maletín </strong>que se entrega a todos los diputados. Los tres objetos quedaron depositados a las oficinas parlamentarias de ERC y Junts, ya que, por motivos de seguridad, los presos no pueden introducir en la cárcel material informático u objetos personales.</p><p>El sonado fracaso de la Policía para evitar que los diputados lanzaran consignas desde el Congreso creó un fuerte malestar tanto en el Supremo como en el Ministerio del Interior. Todo ello, en vísperas de que hoy los cinco presos vuelvan al Senado y al Congreso para las sesiones constitutivas en las que <strong>el Supremo ha prohibido que hagan «comunicación pública».</strong></p><p>La preocupación policial este martes también pasa por las charlas informales que los presos pretenden forzar en el hemiciclo con miembros del Gobierno en funciones, entre ellos el propio Pedro Sánchez.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.burgosconecta.es/temas/personajes/oriol-junqueras.html"
               title="Oriol Junqueras">Oriol Junqueras</a>,                    <a href="https://www.burgosconecta.es/temas/personajes/carles-puigdemont.html"
               title="Carles Puigdemont">Carles Puigdemont</a>,                    <a href="https://www.burgosconecta.es/temas/personajes/raul-romeva.html"
               title="Raúl Romeva">Raúl Romeva</a>,                    <a href="https://www.burgosconecta.es/temas/generales/juicio-del-1-o.html"
               title="Juicio Del 1-O">Juicio Del 1-O</a>,                    <a href="https://www.burgosconecta.es/temas/generales/elecciones-generales-28-a.html"
               title="Elecciones Generales 28-A">Elecciones Generales 28-A</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">BURGOSconecta</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/nacional/juzgan-pequeno-nicolas-hacerse-pasar-enlace-casa-real-20190519210227-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                   title="Juzgan al 'pequeño Nicolás' por hacerse pasar como enlace de la Casa Real para engañar al presidente de ALSA">
                                    Juzgan al 'pequeño Nicolás' por hacerse pasar como enlace de la Casa Real para engañar al presidente de ALSA
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/nacional/mineros-especialistas-rescate-20190116222143-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                   title="La empresa que localizó a los 33 mineros de Chile se incorpora al rescate de Julen">
                                    La empresa que localizó a los 33 mineros de Chile se incorpora al rescate de Julen
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/nacional/detenidos-cuatro-jovenes-20190518203015-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                   title="Detenidos cuatro jóvenes por tratar de agredir sexualmente a una mujer en Valencia">
                                    Detenidos cuatro jóvenes por tratar de agredir sexualmente a una mujer en Valencia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/nacional/pequeno-nicolas-logra-20190520134945-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                   title="El 'pequeño Nicolás' será defendido por el abogado de Correa tras renunciar su letrada y suspenderse el juicio">
                                    El 'pequeño Nicolás' será defendido por el abogado de Correa tras renunciar su letrada y suspenderse el juicio
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/nacional/congreso-supremo-proces-20190518184858-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                   title="El Congreso, el Supremo y la patata caliente de quién suspende a los diputados presos">
                                    El Congreso, el Supremo y la patata caliente de quién suspende a los diputados presos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/culturas/musica/casillas-fiel-seguidor-20190520142821-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                       title="Casillas, fiel seguidor de La M.O.D.A">
                                        Casillas, fiel seguidor de La M.O.D.A
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/tecnologia/internet/huawei-perdera-acceso-android-crisis-compania-china-tras-veto-google-20190520063806-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                       title="Google veta a Huawei: ¿qué va a pasar con tu móvil?">
                                        Google veta a Huawei: ¿qué va a pasar con tu móvil?
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/burgos/sofocan-incendio-coche-20190519191236-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                       title="Sofocan el incendio de un coche en plena calle Padre Aramburu de Burgos">
                                        Sofocan el incendio de un coche en plena calle Padre Aramburu de Burgos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/provincia/trece-veterinarios-ganaderos-20190519105413-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                       title="Trece veterinarios y ganaderos, investigados por administración irregular de medicamentos a ganado">
                                        Trece veterinarios y ganaderos, investigados por administración irregular de medicamentos a ganado
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/burgos/rescatan-anciana-atrapada-20190519174842-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=nacional"
                                       title="Rescatan a una anciana atrapada en casa y con problemas de salud">
                                        Rescatan a una anciana atrapada en casa y con problemas de salud
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="da7c69d4-7ac3-11e9-94fe-789be2866f8f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="da7c69d4-7ac3-11e9-94fe-789be2866f8f"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/nacional/diputados-presos-quejan-20190519185755-ntrc.html" title="Los diputados presos se quejan de las condiciones en que irán al Congreso" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-congreso-kg1E--300x186@RC.jpg" class="lazy"
                                         alt="Los diputados presos se quejan de las condiciones en que irán al Congreso"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/19/media/cortadas/presos-congreso-kg1E--300x186@RC.jpg" alt="Los diputados presos se quejan de las condiciones en que irán al Congreso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/nacional/diputados-presos-quejan-20190519185755-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Los diputados presos se quejan de las condiciones en que irán al Congreso">
                                Los diputados presos se quejan de las condiciones en que irán al Congreso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/nacional/traslado-custodia-presos-proces-20190514150416-ntrc.html" title="El traslado y la custodia de los presos del &#039;procés&#039;, una operación inédita y «muy delicada»" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/tribunal-kskC-U04532758481lIe-300x186@RC.jpg" class="lazy"
                                         alt="El traslado y la custodia de los presos del &#039;procés&#039;, una operación inédita y «muy delicada»"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/tribunal-kskC-U04532758481lIe-300x186@RC.jpg" alt="El traslado y la custodia de los presos del &#039;procés&#039;, una operación inédita y «muy delicada»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/nacional/traslado-custodia-presos-proces-20190514150416-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="El traslado y la custodia de los presos del &#039;procés&#039;, una operación inédita y «muy delicada»">
                                El traslado y la custodia de los presos del &#039;procés&#039;, una operación inédita y «muy delicada»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/nacional/junqueras-quiere-ofrecer-ruedas-prensa-congreso-20190517010637-ntrc.html" title="Junqueras quiere ofrecer ruedas de prensa en el Congreso" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/17/media/cortadas/junqueras03-kfdE--300x186@RC.jpg" class="lazy"
                                         alt="Junqueras quiere ofrecer ruedas de prensa en el Congreso"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/17/media/cortadas/junqueras03-kfdE--300x186@RC.jpg" alt="Junqueras quiere ofrecer ruedas de prensa en el Congreso"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/nacional/junqueras-quiere-ofrecer-ruedas-prensa-congreso-20190517010637-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Junqueras quiere ofrecer ruedas de prensa en el Congreso">
                                Junqueras quiere ofrecer ruedas de prensa en el Congreso
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/burgos/zonas-capiscol-afectan-obras-modernizacion-20190514112843-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/obras-capiscol%20(8)-kvuE--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Zonas de Capiscol a las que afectan las obras de modernización" style=""
                                         src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/obras-capiscol%20(8)-kvuE--228x141@Burgosconecta.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/obras-capiscol%20(8)-kvuE--228x141@Burgosconecta.jpg"
                                             alt="Zonas de Capiscol a las que afectan las obras de modernización"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/zonas-capiscol-afectan-obras-modernizacion-20190514112843-ga.html" title="Zonas de Capiscol a las que afectan las obras de modernización"><i class="voc-icons photo toggle-year"></i>
                                    Zonas de Capiscol a las que afectan las obras de modernización
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/sociedad/emblematico-parque-atracciones-madrid-cumple-anos-diversion-20190514113559-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"
                                         class="lazy" alt="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión" style=""
                                         src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/GranAvenida-kSTC--228x141@RC.jpg"
                                             alt="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/sociedad/emblematico-parque-atracciones-madrid-cumple-anos-diversion-20190514113559-garc.html" title="El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión"><i class="voc-icons photo toggle-year"></i>
                                    El emblemático Parque de Atracciones de Madrid cumple 50 años de diversión
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/provincia/renovacion-colegiata-covarrubias-20190514165812-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/colegiata-covarrubias_1-k2XD--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Renovación de la Colegiata de Covarrubias" style=""
                                         src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/colegiata-covarrubias_1-k2XD--228x141@Burgosconecta.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/14/media/cortadas/colegiata-covarrubias_1-k2XD--228x141@Burgosconecta.jpg"
                                             alt="Renovación de la Colegiata de Covarrubias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/provincia/renovacion-colegiata-covarrubias-20190514165812-ga.html" title="Renovación de la Colegiata de Covarrubias"><i class="voc-icons photo toggle-year"></i>
                                    Renovación de la Colegiata de Covarrubias
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/culturas/alfombra-roja-cannes-imagenes-20190515102956-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201905/15/media/cortadas/cannes-selena-kOqD--228x141@RC.jpg"
                                         class="lazy" alt="La alfombra roja de Cannes, en imágenes" style=""
                                         src="https://static.burgosconecta.es/www/multimedia/201905/15/media/cortadas/cannes-selena-kOqD--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201905/15/media/cortadas/cannes-selena-kOqD--228x141@RC.jpg"
                                             alt="La alfombra roja de Cannes, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/culturas/alfombra-roja-cannes-imagenes-20190515102956-garc.html" title="La alfombra roja de Cannes, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La alfombra roja de Cannes, en imágenes
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/aparatoso-incendio-devorado-nave-6036428036001-20190514060505-vi.html" title="Un aparatoso incendio ha devorado una nave de reciclaje en Dos Hermanas, en Sevilla"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6036428036001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/aparatoso-incendio-devorado-nave-6036428036001-20190514060505-vi.html" title="Un aparatoso incendio ha devorado una nave de reciclaje en Dos Hermanas, en Sevilla"><i class="voc-icons video toggle-year"></i>
                                    Un aparatoso incendio ha devorado una nave de reciclaje en Dos Hermanas, en Sevilla
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/cotino-declara-visita-papa-6036491805001-20190514100506-vi.html" title="Cotino declara por la visita del Papa a Valencia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6036491805001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:44</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/cotino-declara-visita-papa-6036491805001-20190514100506-vi.html" title="Cotino declara por la visita del Papa a Valencia"><i class="voc-icons video toggle-year"></i>
                                    Cotino declara por la visita del Papa a Valencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/abascal-acude-congreso-realizar-6036517458001-20190514110507-vi.html" title="Abascal (Vox) acude al Congreso a realizar los trámites para acreditarse como diputado"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6036517458001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:29</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/abascal-acude-congreso-realizar-6036517458001-20190514110507-vi.html" title="Abascal (Vox) acude al Congreso a realizar los trámites para acreditarse como diputado"><i class="voc-icons video toggle-year"></i>
                                    Abascal (Vox) acude al Congreso a realizar los trámites para acreditarse como diputado
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/irene-montero-acude-congreso-6036523058001-20190514110526-vi.html" title="Irene Montero acude al Congreso para presentar su credencial"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6036523058001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:34</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/irene-montero-acude-congreso-6036523058001-20190514110526-vi.html" title="Irene Montero acude al Congreso para presentar su credencial"><i class="voc-icons video toggle-year"></i>
                                    Irene Montero acude al Congreso para presentar su credencial
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.burgosconecta.es/nacional/morodo-blanqueo-audiencianacional-20190520153601-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cuatro detenidos, entre ellos el hijo del exembajador de España en Caracas, por blanqueo de fondos desde Venezuela</span></span></a><a class="voc-articles-right" href="https://www.burgosconecta.es/nacional/juzgan-pequeno-nicolas-hacerse-pasar-enlace-casa-real-20190519210227-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Juzgan al &#039;pequeño Nicolás&#039; por hacerse pasar como enlace de la Casa Real para engañar al presidente de ALSA</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-burgosconecta"><a href="/">BURGOSCONECTA.</a></div><div class="voc-copyadd"><span class="voc-copy">© BURGOSconecta</span><address>Domicilio social en C/ Moneda Nº 6, 1º B – 09003, Burgos</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/burgosconecta" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/burgosconecta" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="/contacta.html" title="Contactar">Contactar</a></li><li><a href="/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">
                Política de privacidad
            </a></li><li><a href="/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.burgosconecta.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.burgosconecta.es/?uuid=%27%27"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.burgosconecta.es/burgos/"
                               title="Burgos" target="_self">Burgos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/"
                                       title="Ayuntamiento">Ayuntamiento</a></h4><h4><a href="https://www.burgosconecta.es/burgos/universidad/"
                                       title="Universidad de Burgos">Universidad de Burgos</a></h4><h4><a href="https://www.burgosconecta.es/temas/generales/protagonistas.html"
                                       title="Protagonistas">Protagonistas</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/provincia/"
                               title="Provincia" target="_self">Provincia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.burgosconecta.es/provincia/diputacion/"
                                       title="Diputación">Diputación</a></h4><h4><a href="https://www.burgosconecta.es/provincia/ribera/"
                                       title="Ribera del Duero">Ribera del Duero</a></h4><h4><a href="https://www.burgosconecta.es/provincia/miranda/"
                                       title="Miranda">Miranda</a></h4><h4><a href="https://www.burgosconecta.es/provincia/merindades/"
                                       title="Merindades">Merindades</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.burgosconecta.es/burgoscf/"
                                       title="Burgos C.F.">Burgos C.F.</a></h4><h4><a href="https://www.burgosconecta.es/sanpabloburgos/"
                                       title="San Pablo Burgos">San Pablo Burgos</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.burgosconecta.es/elecciones/autonomicas-municipales/"
                               title="Elecciones municipales" target="_self">Elecciones municipales</a></h3></li><li><h3><a href="https://www.burgosconecta.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="https://www.burgosconecta.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/sucesos-en-burgos.html"
                               title="Sucesos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.burgosconecta.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="https://www.burgosconecta.es/gente-estilo/"
                               title="Gente&amp;Estilo" target="_self">Gente&amp;Estilo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.burgosconecta.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.burgosconecta.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="https://www.burgosconecta.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="https://www.abc.es/play/cine/cartelera/burgos/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.cofburgos.es/es/subseccion/12/1/" title="Farmacias de guardia" target="_blank">Farmacias de guardia</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_blank">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="/eltiempo/castilla-y-leon/burgos/burgos" title="El Tiempo" target="_self">El Tiempo</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/burgos" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/burgos/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_burgos/" title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.burgosconecta.es/squido/4.3.5/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201905140544');
        app.load('//static.vocento.com/paywall/1.2.12/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.burgosconecta.es/frontal/1.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/2500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":182,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>