<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.burgosconecta.es"><link rel="dns-prefetch" href="//static2.burgosconecta.es"><link rel="dns-prefetch" href="//static3.burgosconecta.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.burgosconecta.es/squido/4.3.28/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural | BURGOSconecta</title><meta name="title" content="El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural"/><meta name="description" content="Permanecerá en Aranda de Duero durante toda la duración del certamen"/><meta name="keywords" content="autobus, repoblacion, llega, sonorama, explicar, jovenes, oportunidades, medio, rural"/><meta name="news_keywords" content="autobus, repoblacion, llega, sonorama, explicar, jovenes, oportunidades, medio, rural"/><meta name="DC.date.issued"
          content="2019-08-08T10:08:50+02:00"/><meta name="date"
          content="2019-08-08T10:08:50+02:00"/><link rel="canonical" href="https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="BURGOSconecta"/><meta property="og:url" content="https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt.html"/><meta property="og:description" content="Permanecerá en Aranda de Duero durante toda la duración del certamen"/><meta property="og:image" content="https://static1.burgosconecta.es/www/multimedia/201908/08/media/cortadas/autobuspresura-kM0E-U80941730087pME-624x385@Burgosconecta.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural"/><meta property="article:tag" content="Aranda De Duero"/><meta property="article:tag" content="Soria"/><meta property="article:tag" content="Extremadura"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Castilla-La Mancha"/><meta property="article:tag" content="La Rioja"/><meta property="article:tag" content="Castilla Y León"/><meta property="article:tag" content="Teruel (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/burgosconecta"/><meta property="article:section" content="provincia/merindades"/><meta property="article:published_time" content="2019-08-08T10:08:50+02:00"/><meta property="article:modified_time" content="2019-08-08T10:08:50+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural"/><meta name="twitter:description" content="Permanecerá en Aranda de Duero durante toda la duración del certamen"/><meta name="twitter:image" content="https://static1.burgosconecta.es/www/multimedia/201908/08/media/cortadas/autobuspresura-kM0E-U80941730087pME-624x385@Burgosconecta.jpg"/><meta name="twitter:image:alt" content="El autobús de la Repoblación llega a Sonoroma. "/><meta property="fb:app_id" content="138966699978158" /><link rel="stylesheet" href="//static1.burgosconecta.es/squido/4.3.28/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'provincia';
    window.voc_s1 = 'merindades';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-autobus-de-la-repoblacion-llega-a-sonorama-para-explicar-a-los-jovenes-las-oportunidades-del-medio-rural';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'burgos-conecta';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190808100850';
    window.voc_fem = '20190808100850';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'aranda-de-duero,soria,extremadura,aragon,castilla-la-mancha,la-rioja,castilla-y-leon,teruel-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '466';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="sc1zfkkix"
    data-legacy-chartbeat="burgosconecta.es"
    data-legacy-comscore="7715761"
    data-legacy-comscore-mmx="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KZZM7QT');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt.html"
      },
      "headline": "El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural",
      "datePublished": "2019-08-08T10:08:50+02:00",
      "dateModified": "2019-08-08T10:08:50+02:00",
      "author": {
        "@type": "Person",
        "name": "BURGOS conecta"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.burgosconecta.es/www/multimedia/201908/08/media/cortadas/autobuspresura-kM0E-U80941730087pME-624x385@Burgosconecta.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "BURGOSconecta",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.burgosconecta.es/squido/latest/assets/images/burgosconecta.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Permanecerá en Aranda de Duero durante toda la duración del certamen"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"/><link rel="shortcut icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/largetile.png"/></head><body class="burgosconecta"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZM7QT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocburgosconecta,voces/1/G.4--NS/123456789?pageName=&g=https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=burgosconecta&amp;name=provincia.el-autobus-de-la-repoblacion-llega-a-sonorama-para-explicar-a-los-jovenes-las-oportunidades-del-medio-rural&amp;voc_site=burgosconecta&amp;voc_se=provincia&amp;voc_s1=merindades&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-autobus-de-la-repoblacion-llega-a-sonorama-para-explicar-a-los-jovenes-las-oportunidades-del-medio-rural&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190808100850&amp;voc_fem=20190808100850&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.burgosconecta.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en BURGOSconecta..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="eba305c8-b9b2-11e9-9b40-604fba97304e"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.burgosconecta.es/"><img src="//static1.burgosconecta.es/squido/latest/assets/images/burgosconecta.svg"
                             alt="BURGOSconecta"></a></div></div><a href="https://www.burgosconecta.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="BURGOSconecta: nuevas noticias en portada"><img src="//static2.burgosconecta.es/squido/latest/assets/images/burgosconecta-mini.svg"
         alt="BURGOSconecta: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/provincia/merindades/">Merindades</a></span><a href="#">El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/provincia/" title="Provincia"
                           >Provincia</a></h3><h2 class="voc-region"><a href="/provincia/merindades/" title="Merindades"
                           class="voc-active">Merindades</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static1.burgosconecta.es/www/multimedia/201908/08/media/cortadas/autobuspresura-kM0E-U80941730087pME-624x385@Burgosconecta.jpg"
           title=""
           alt="El autobús de la Repoblación llega a Sonoroma. /Burgos Conecta"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.burgosconecta.es/www/multimedia/201908/08/media/cortadas/autobuspresura-kM0E-U80941730087pME-624x385@Burgosconecta.jpg"
           alt="El autobús de la Repoblación llega a Sonoroma. "/></noscript></div><figcaption class="figure-caption">El autobús de la Repoblación llega a Sonoroma.  / 
        <span class="voc-photo-author">Burgos Conecta</span></figcaption></figure><h2>Permanecerá en Aranda de Duero durante toda la duración del certamen</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-2120-foto-1.jpeg" alt="BURGOS conecta"/><noscript><img src="https://www.burgosconecta.es/comun/img/2014/autor/autor-2120-foto-1.jpeg" alt="BURGOS conecta"/></noscript></figure><div><div class="voc-author-info"><author><a title="BURGOS CONECTA"
                                            href="/autor/burgos-conecta-2120.html"
                                   class="voc-author">BURGOS CONECTA</a><a title="burgosconecta" data-voc-vtm-info="burgos-conecta-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/burgosconecta" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Burgos </span></author><time>
                                            Jueves, 8 agosto 2019, 10:08
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El <strong>autobús de la Repoblación</strong>, que está recorriendo este verano la España rural para presentar la tercera edición de la feria Presura y <strong>transmitir</strong> «un <strong>mensaje de esperanza y optimismo</strong>» <strong>sobre</strong> el problema de la <strong>despoblación</strong>, estará presente en el Festival Sonorama Ribera en Aranda de Duero durante la duración del certamen musical, según informa Europa Press.</p><p>Después de pasar por Castilla-La Mancha, Extremadura, Aragón, La Rioja y varias provincias de Castilla y León,<strong> llega ahora a Sonorama</strong> ya que los organizadores de la <strong>Feria Presura</strong> consideran que es «<strong>una oportunidad</strong>» para poder visibilizar y dar a conocer este evento y para <strong>llegar a muchos jóvenes</strong> que viven en grandes ciudades «y hacerles llegar el mensaje de que hay <strong>opciones de trasladarse a vivir al medio rural</strong> y que son el potencial más importantes y necesario para los pueblos».</p><p>Hasta el próximo mes de <strong>noviembre</strong>, el autobús de la Repoblación <strong>recorrerá más de 50 localidades</strong> y eventos de la España poco poblada, con el <strong>lema &#039;Orgullo Rural&#039;</strong>. El responsable de comunicación de Presura, Roberto Ortega, ha asegurado que lo que se llama «<strong>la España vaciada no está vacía</strong> sino que está llena de gente comprometida, que hace cosas muy interesantes por su tierra» y ha puesto <strong>como ejemplo el &#039;Demanda Folk&#039;</strong>, que se celebra con éxito de asistencia en el municipio burgalés de <strong>Belorado</strong>.</p><p>La<strong> III Feria para la Repoblación de la España Rural Presura</strong>, que se <strong>celebrará en Soria en noviembre</strong>, se dirige de nuevo a todas aquellas personas que están buscando «una <strong>nueva vida lejos de la gran ciudad</strong>, de forma sostenible y que desean conocer las oportunidades que les brinda el medio rural para poner en marcha proyectos». «Es importante destacar que no hablamos solo de gente que quiera venir sin más a vivir al mundo rural, sino de personas que aporten un valor añadido, que creen riqueza en el pueblo con sus proyectos; en resumen, nuestro objetivo es atraer talento emprendedor a las zonas rurales», ha aseverado Ortega.</p><p> Al respecto, Ortega ha aseverado que el futuro de las zonas despobladas pasa por «<strong>capturar ese talento emprendedor</strong>» y para ello es necesario que las personas qué recursos tiene por lo que «Presura persigue resolver el interrogante de por qué es una buena idea irse a vivir a Burgos, Soria o a Teruel, para poner en marcha una idea o un negocio».</p><p>El autobús de la Repoblación<strong> está promovido por El Hueco</strong>, como principal organizador, y cuenta con la <strong>estrecha colaboración de las entidades burgalesas Agalsa</strong> (entidad que ha cedido el autobús) y <strong>Fundación Oxígeno</strong>, contando además con el patrocinio principal del Grupo Red Eléctrica de España, y el apoyo de Bankia, Cesce, la Red Rural Nacional del Ministerio de Agricultura, Pesca y Alimentación, y la Fundación Biodiversidad del Ministerio para la Transición Ecológica.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.burgosconecta.es/temas/lugares/aranda-de-duero.html"
               title="Aranda De Duero">Aranda De Duero</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/soria.html"
               title="Soria">Soria</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/extremadura.html"
               title="Extremadura">Extremadura</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/aragon.html"
               title="Aragón">Aragón</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/castilla-la-mancha.html"
               title="Castilla-La Mancha">Castilla-La Mancha</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/la-rioja.html"
               title="La Rioja">La Rioja</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/castilla-y-leon.html"
               title="Castilla Y León">Castilla Y León</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/teruel-provincia.html"
               title="Teruel (Provincia)">Teruel (Provincia)</a></div><!--Newsletters--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">BURGOSconecta</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Merindades</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/rescatan-montaneros-heridos-20190806175659-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                   title="Rescatan a dos hombres heridos en el salto del Nervión">
                                    Rescatan a dos hombres heridos en el salto del Nervión
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/trabajo-voluntarios-permite-20190805174312-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                   title="El trabajo de los voluntarios permite recuperar la Torre del Abad del Monasterio de Rioseco">
                                    El trabajo de los voluntarios permite recuperar la Torre del Abad del Monasterio de Rioseco
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/autobus-repoblacion-llega-20190808100702-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                   title="El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural">
                                    El autobús de la Repoblación llega a Sonorama para explicar a los jóvenes las oportunidades del medio rural
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/fallece-ahogado-joven-20190713143048-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                   title="Fallece ahogado un joven tras lanzarse desde la cascada de Pedrosa de Tobalina">
                                    Fallece ahogado un joven tras lanzarse desde la cascada de Pedrosa de Tobalina
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/provincia/merindades/accidente-puerto-escudo-20190721184349-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                   title="Un accidente en el puerto del Escudo deja un segundo motorista fallecido en las carreteras burgalesas en lo que va de fin de semana">
                                    Un accidente en el puerto del Escudo deja un segundo motorista fallecido en las carreteras burgalesas en lo que va de fin de semana
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.burgosconecta.es/provincia/montes-canicosa-palacios-20190806193729-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                       title="Los montes de Canicosa y Palacios servirán de terapia contra el estrés gracias a los baños de bosque">
                                        Los montes de Canicosa y Palacios servirán de terapia contra el estrés gracias a los baños de bosque
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.burgosconecta.es/sanpabloburgos/pablo-recibira-cocos-20190807125530-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                       title="El San Pablo recibirá a los 'cocos' de la categoría en 2020">
                                        El San Pablo recibirá a los 'cocos' de la categoría en 2020
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.burgosconecta.es/nacional/madre-hijo-murieron-orense-20190807163115-ntrc.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                       title="La madre y el hijo muertos al caer desde un puente en Orense huían presuntamente de las amenazas familiares">
                                        La madre y el hijo muertos al caer desde un puente en Orense huían presuntamente de las amenazas familiares
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.burgosconecta.es/burgos/primera-etapa-vuelta-20190807174346-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                       title="La primera etapa de la Vuelta a Burgos provoca alteraciones en la red de autobús urbano de la capital">
                                        La primera etapa de la Vuelta a Burgos provoca alteraciones en la red de autobús urbano de la capital
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.burgosconecta.es/provincia/lagrimas-20190807174849-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=provincia/merindades"
                                       title="Un año sin lágrimas en la N-1">
                                        Un año sin lágrimas en la N-1
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="eba305c8-b9b2-11e9-9b40-604fba97304e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="eba305c8-b9b2-11e9-9b40-604fba97304e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="provincia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/sociedad/hombre-mata-hijo-lanza-cuarto-piso-andorra-teruel-20190807193408-ntrc.html" title="Un hombre mata a su hijo, hiere de gravedad a su mujer y se lanza desde un cuarto piso en Teruel" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/07/media/cortadas/andorra-suceso02-kG--300x186@RC.jpg" class="lazy"
                                         alt="Un hombre mata a su hijo, hiere de gravedad a su mujer y se lanza desde un cuarto piso en Teruel"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/07/media/cortadas/andorra-suceso02-kG--300x186@RC.jpg" alt="Un hombre mata a su hijo, hiere de gravedad a su mujer y se lanza desde un cuarto piso en Teruel"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/sociedad/hombre-mata-hijo-lanza-cuarto-piso-andorra-teruel-20190807193408-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Merindades" class="voc-text-link" title="Un hombre mata a su hijo, hiere de gravedad a su mujer y se lanza desde un cuarto piso en Teruel">
                                Un hombre mata a su hijo, hiere de gravedad a su mujer y se lanza desde un cuarto piso en Teruel
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/nacional/carmen-calvo-podemos-20190803134639-ntrc.html" title="Carmen Calvo pide responsabilidad a los partidos: «Construimos o destruimos»" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/carmen-calvo-aragon-kGDD--300x186@RC.jpg" class="lazy"
                                         alt="Carmen Calvo pide responsabilidad a los partidos: «Construimos o destruimos»"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/carmen-calvo-aragon-kGDD--300x186@RC.jpg" alt="Carmen Calvo pide responsabilidad a los partidos: «Construimos o destruimos»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/nacional/carmen-calvo-podemos-20190803134639-ntrc.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Merindades" class="voc-text-link" title="Carmen Calvo pide responsabilidad a los partidos: «Construimos o destruimos»">
                                Carmen Calvo pide responsabilidad a los partidos: «Construimos o destruimos»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.burgosconecta.es/provincia/ribera/ruta-vino-ribera-20190801175331-nt.html" title="La Ruta del Vino Ribera lleva a abuelos y nietos al Sonorama Baby" class="voc-horizontal voc-img-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/01/media/cortadas/sonoramababy-kPdD--300x186@Burgosconecta.jpg" class="lazy"
                                         alt="La Ruta del Vino Ribera lleva a abuelos y nietos al Sonorama Baby"/><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/01/media/cortadas/sonoramababy-kPdD--300x186@Burgosconecta.jpg" alt="La Ruta del Vino Ribera lleva a abuelos y nietos al Sonorama Baby"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.burgosconecta.es/provincia/ribera/ruta-vino-ribera-20190801175331-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel&vli=Merindades" class="voc-text-link" title="La Ruta del Vino Ribera lleva a abuelos y nietos al Sonorama Baby">
                                La Ruta del Vino Ribera lleva a abuelos y nietos al Sonorama Baby
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/castillayleon/imagenes-castilla-leon-20190805195552-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/05/media/cortadas/foto%201-kJTC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Las imágenes del día en Castilla y León" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/05/media/cortadas/foto%201-kJTC--228x141@El%20Norte.jpg"
                                             alt="Las imágenes del día en Castilla y León"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/castillayleon/imagenes-castilla-leon-20190805195552-ga.html" title="Las imágenes del día en Castilla y León"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del día en Castilla y León
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/provincia/minuto-duelo-consternacion-20190801144056-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/01/media/cortadas/Asesinato-Villagonzalo-2019-AIA011-kzZG--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Un minuto de duelo y consternación" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/01/media/cortadas/Asesinato-Villagonzalo-2019-AIA011-kzZG--228x141@Burgosconecta.jpg"
                                             alt="Un minuto de duelo y consternación"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/provincia/minuto-duelo-consternacion-20190801144056-ga.html" title="Un minuto de duelo y consternación"><i class="voc-icons photo toggle-year"></i>
                                    Un minuto de duelo y consternación
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/provincia/detencion-mirandes-pareja-intento-asesinato-joven-20190803115116-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/Traslado%20varon%20detenido-U87067484228OJX-624x385@La%20Rioja-kboE--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Detención de un mirandés y su pareja por el intento de asesinato a un joven" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/Traslado%20varon%20detenido-U87067484228OJX-624x385@La%20Rioja-kboE--228x141@Burgosconecta.jpg"
                                             alt="Detención de un mirandés y su pareja por el intento de asesinato a un joven"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/provincia/detencion-mirandes-pareja-intento-asesinato-joven-20190803115116-ga.html" title="Detención de un mirandés y su pareja por el intento de asesinato a un joven"><i class="voc-icons photo toggle-year"></i>
                                    Detención de un mirandés y su pareja por el intento de asesinato a un joven
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.burgosconecta.es/provincia/color-vuelven-villa-ducal-lerma-para-acoger-edicion-fiesta-barroca-20190803193358-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/Fiesta-Barroca-Lerma%20(7)-kFRD--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="La luz y el color vuelven a la villa ducal de Lerma para acoger la XX edición de sus Fiesta Barroca" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/201908/03/media/cortadas/Fiesta-Barroca-Lerma%20(7)-kFRD--228x141@Burgosconecta.jpg"
                                             alt="La luz y el color vuelven a la villa ducal de Lerma para acoger la XX edición de sus Fiesta Barroca"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/provincia/color-vuelven-villa-ducal-lerma-para-acoger-edicion-fiesta-barroca-20190803193358-ga.html" title="La luz y el color vuelven a la villa ducal de Lerma para acoger la XX edición de sus Fiesta Barroca"><i class="voc-icons photo toggle-year"></i>
                                    La luz y el color vuelven a la villa ducal de Lerma para acoger la XX edición de sus Fiesta Barroca
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/gente-estilo/anita-matamoros-preocupada-operacion-6066699866001-20190801110811-vi.html" title="Anita Matamoros muy preocupada por la operación de su padre"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6066699866001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:54</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/gente-estilo/anita-matamoros-preocupada-operacion-6066699866001-20190801110811-vi.html" title="Anita Matamoros muy preocupada por la operación de su padre"><i class="voc-icons video toggle-year"></i>
                                    Anita Matamoros muy preocupada por la operación de su padre
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/sanchez-inicia-busqueda-aval-6066699565001-20190801110815-vi.html" title="Sánchez inicia la búsqueda del aval social para su proyecto"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6066699565001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:12</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/sanchez-inicia-busqueda-aval-6066699565001-20190801110815-vi.html" title="Sánchez inicia la búsqueda del aval social para su proyecto"><i class="voc-icons video toggle-year"></i>
                                    Sánchez inicia la búsqueda del aval social para su proyecto
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/gabilondo-documento-conservador-extrema-6066697096001-20190801110825-vi.html" title="Gabilondo: &quot;El documento de Vox es conservador y de extrema derecha&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6066697096001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:40</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/gabilondo-documento-conservador-extrema-6066697096001-20190801110825-vi.html" title="Gabilondo: &quot;El documento de Vox es conservador y de extrema derecha&quot;"><i class="voc-icons video toggle-year"></i>
                                    Gabilondo: &quot;El documento de Vox es conservador y de extrema derecha&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.burgosconecta.es/nacional/reyes-hijas-estan-mallorca-6066701384001-20190801110819-vi.html" title="Los Reyes y sus hijas ya están en Mallorca"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="burgosconecta"
                                         data-voc-video-thumbnail-videoid="6066701384001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:17</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/nacional/reyes-hijas-estan-mallorca-6066701384001-20190801110819-vi.html" title="Los Reyes y sus hijas ya están en Mallorca"><i class="voc-icons video toggle-year"></i>
                                    Los Reyes y sus hijas ya están en Mallorca
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.burgosconecta.es/provincia/merindades/guardia-civil-localiza-20190807141651-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Guardia Civil localiza a un menor que se perdió en las Machorras</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-burgosconecta"><a href="/">BURGOSCONECTA.</a></div><div class="voc-copyadd"><span class="voc-copy">© BURGOSconecta</span><address>Domicilio social en C/ Moneda Nº 6, 1º B – 09003, Burgos</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/burgosconecta" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/burgosconecta" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="/contacta.html" title="Contactar">Contactar</a></li><li><a href="/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">
                Política de privacidad
            </a></li><li><a href="/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.burgosconecta.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.burgosconecta.es/?uuid=%27%27"
                               title="BurgosConecta.es - Las noticias de Burgos según suceden" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.burgosconecta.es/burgos/"
                               title="Noticias de Burgos" target="_self">Burgos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/"
                                       title="Noticias del Ayuntamiento de Burgos">Ayuntamiento</a></h4><h4><a href="https://www.burgosconecta.es/burgos/universidad/"
                                       title="Noticias de la Universidad de Burgos">Universidad de Burgos</a></h4><h4><a href="https://www.burgosconecta.es/burgos/sampedros/"
                                       title="Sampedros">Sampedros</a></h4><h4><a href="https://www.burgosconecta.es/temas/generales/protagonistas.html"
                                       title="Protagonistas">Protagonistas</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/provincia/"
                               title="Noticias de la provincia de Burgos" target="_self">Provincia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.burgosconecta.es/provincia/diputacion/"
                                       title="Noticias de la Diputación de Burgos">Diputación</a></h4><h4><a href="https://www.burgosconecta.es/provincia/ribera/"
                                       title="Noticias de la Ribera del Duero">Ribera del Duero</a></h4><h4><a href="https://www.burgosconecta.es/provincia/miranda/"
                                       title="Noticias de Miranda de Ebro">Miranda</a></h4><h4><a href="https://www.burgosconecta.es/provincia/merindades/"
                                       title="Noticias de Las Merindades">Merindades</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/deportes/"
                               title="Noticias de deportes en Burgos" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.burgosconecta.es/burgoscf/"
                                       title="Noticias del Burgos C.F.">Burgos C.F.</a></h4><h4><a href="https://www.burgosconecta.es/sanpabloburgos/"
                                       title="Noticias del San Pablo Burgos">San Pablo Burgos</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/castillayleon/"
                               title="Noticias de Castilla y León" target="_self">Castilla y León</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="https://www.burgosconecta.es/nacional/"
                               title="Noticias de España" target="_self">España</a></h3></li><li><h3><a href="https://www.burgosconecta.es/internacional/"
                               title="Noticias del mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a></h3></li><li><h3><a href="https://www.burgosconecta.es/mi-pueblo/"
                               title="Mi pueblo" target="_self">Mi pueblo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/sucesos-en-burgos.html"
                               title="Sucesos en Burgos" target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/motor/"
                               title="Noticias de Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.burgosconecta.es/economia/"
                               title="Noticias económicas de León" target="_self">Economía</a></h3></li><li><h3><a href="https://www.burgosconecta.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente&amp;Estilo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="https://www.burgosconecta.es/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.burgosconecta.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="https://www.burgosconecta.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="https://www.abc.es/play/cine/cartelera/burgos/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.cofburgos.es/es/subseccion/12/1/" title="Farmacias de guardia" target="_blank">Farmacias de guardia</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_blank">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="/eltiempo/castilla-y-leon/burgos/burgos"  title="El Tiempo" target="_self">El Tiempo</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/burgos"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/burgos/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_burgos/"  title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.burgosconecta.es/squido/4.3.28/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.burgosconecta.es/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/2500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":231,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>