<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.burgosconecta.es"><link rel="dns-prefetch" href="//static1.burgosconecta.es"><link rel="dns-prefetch" href="//static2.burgosconecta.es"><link rel="dns-prefetch" href="//static3.burgosconecta.es"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Cribado de covid-19 en empresas de Burgos | BURGOSconecta</title><meta name="title" content="Cribado de covid-19 en empresas de Burgos"/><meta name="description" content="Se han adaptado dos puntos de realización de test, en los almacenes municipales de Villalonquéjar y el polideportivo de Lavaderos, respectivamente"/><meta name="keywords" content="comienza, cribado, trabajadores"/><meta name="news_keywords" content="comienza, cribado, trabajadores"/><meta name="DC.date.issued" content="2020-11-25T12:07:48Z"/><meta name="date" content="2020-11-25T09:23:29Z"/><link rel="canonical" href="https://www.burgosconecta.es/sociedad/salud/comienza-cribado-trabajadores-20201125101839-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.burgosconecta.es/sociedad/salud/comienza-cribado-trabajadores-20201125101839-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="BURGOSconecta"/><meta property="og:url" content="https://www.burgosconecta.es/sociedad/salud/comienza-cribado-trabajadores-20201125101839-nt.html"/><meta property="og:description" content="Se han adaptado dos puntos de realización de test, en los almacenes municipales de Villalonquéjar y el polideportivo de Lavaderos, respectivamente"/><meta property="og:image" content="https://static2.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kFiC--984x468@Burgosconecta.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Goteo constante de trabajadores en la primera jornada del cribado para empresas"/><meta property="article:tag" content="Cámara De Comercio"/><meta property="article:tag" content="Sacyl"/><meta property="article:tag" content="Ccoo (Comisiones Obreras)"/><meta property="article:tag" content="Ugt Union General De Trabajadores"/><meta property="article:tag" content="Burgos"/><meta property="article:tag" content="Coronavirus Covid-19"/><meta property="article:tag" content="Nueva Normalidad (Coronavirus Covid-19)"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/burgosconecta"/><meta property="article:section" content="sociedad/salud"/><meta property="article:published_time" content="2020-11-25T09:23:29Z"/><meta property="article:modified_time" content="2020-11-25T12:07:48Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Goteo constante de trabajadores en la primera jornada del cribado para empresas"/><meta name="twitter:description" content="Se han adaptado dos puntos de realización de test, en los almacenes municipales de Villalonquéjar y el polideportivo de Lavaderos, respectivamente"/><meta name="twitter:image" content="https://static2.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kFiC--984x468@Burgosconecta.jpg"/><meta name="twitter:image:alt" content="Durante toda la mañana, los estudiantes de enfermería han ido realizando test. "/><meta property="fb:app_id" content="138966699978158" /><link rel="preload" href="//static1.burgosconecta.es/squido/6.0.38/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static1.burgosconecta.es/squido/6.0.38/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = 'salud';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'goteo-constante-de-trabajadores-en-la-primera-jornada-del-cribado-para-empresas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'gabriel-de-la-iglesia';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20201125102329';
    window.voc_fem = '20201125130748';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'camara-de-comercio,sacyl,ccoo-(comisiones-obreras),ugt-union-general-de-trabajadores,burgos,coronavirus-covid-19,nueva-normalidad-(coronavirus-covid-19)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'GIglesia_BUR';
    window.voc_npc = '322';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="sc1zfkkix"
    data-legacy-comscore="7715761"
    data-legacy-comscore-mmx="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KZZM7QT');</script><!-- GTM --><script type="application/ld+json">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</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"/><link rel="shortcut icon" href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.burgosconecta.es/squido/latest/assets/icons/burgosconecta/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.burgosconecta.es/squido/latest/assets/icons/burgosconecta/largetile.png"/></head><body class="burgosconecta"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZZM7QT"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.burgosconecta.com/b/ss/vocburgosconecta,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=burgosconecta&c56=burgosconecta" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=burgosconecta&amp;name=sociedad.goteo-constante-de-trabajadores-en-la-primera-jornada-del-cribado-para-empresas&amp;voc_site=burgosconecta&amp;voc_se=sociedad&amp;voc_s1=salud&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=goteo-constante-de-trabajadores-en-la-primera-jornada-del-cribado-para-empresas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=gabriel-de-la-iglesia&amp;voc_fep=20201125102329&amp;voc_fem=20201125130748&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.burgosconecta.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en BURGOSconecta..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.burgosconecta.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.burgosconecta.es/"><img src="//static1.burgosconecta.es/squido/latest/assets/images/burgosconecta.svg"
                             alt="BURGOSconecta"></a></div></div><a href="https://www.burgosconecta.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="BURGOSconecta: nuevas noticias en portada"><img src="//static2.burgosconecta.es/squido/latest/assets/images/burgosconecta-mini.svg"
         alt="BURGOSconecta: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/salud/">Salud</a></span><a href="#">Goteo constante de trabajadores en la primera jornada del cribado para empresas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/sociedad/" title="Sociedad"
                               >Sociedad</a></h3><h2 class="voc-region"><a href="/sociedad/salud/" title="Salud"
                               class="voc-active">Salud</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/salud/consultorio/" title="Consultorio"
                                           target="_self">Consultorio</a></h3></li><li><h3><a href="/sociedad/salud/investigacion/" title="Investigación"
                                           target="_self">Investigación</a></h3></li><li><h3><a href="/sociedad/salud/psicologia/" title="Psicología"
                                           target="_self">Psicología</a></h3></li><li><h3><a href="/sociedad/salud/vida-sana/" title="Vida sana"
                                           target="_self">Vida sana</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>                            Goteo constante de trabajadores en la primera jornada del cribado para empresas
                            </h1><h2>Se han adaptado dos puntos de realización de test, en los almacenes municipales de Villalonquéjar y el polideportivo de Lavaderos, respectivamente</h2><a href="/burgos/primera-jornada-cribado-empresas-20201125125852-ga.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kFiC-U1208691459980IC-624x385@Burgosconecta.jpg"
           title=""
           alt="Durante toda la mañana, los estudiantes de enfermería han ido realizando test. /GIT"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kFiC-U1208691459980IC-624x385@Burgosconecta.jpg"
           alt="Durante toda la mañana, los estudiantes de enfermería han ido realizando test. "/></noscript><i class="voc-icons photobig voc-multimedia-box voc-ico-xl"></i></div><figcaption class="figure-caption"><span class="voc-photo-caption">Durante toda la mañana, los estudiantes de enfermería han ido realizando test.  / </span><span class="voc-photo-author">GIT</span></figcaption></figure></a><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static2.burgosconecta.es/comun/img/2014/autor/autor-2088-foto-1.jpeg" alt="Gabriel de la Iglesia"/></figure><div><div class="voc-author-info"><author><a title="GABRIEL DE LA IGLESIA"
                                            href="/autor/gabriel-de-la-iglesia-2088.html"
                                   class="voc-author">GABRIEL DE LA IGLESIA </a><span class="voc-special">Burgos </span></author><time>
                                            Miércoles, 25 noviembre 2020, 13:07
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="cf4c8de4-2efb-11eb-8ed1-4fd398b8a6aa" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.burgosconecta.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>La primera jornada de cribado masivo de covid-19 entre trabajadores de pequeñas empresas se está desarrollando con total normalidad, tanto <strong>en los almacenes municipales de Villalonquéjar como en el polideportivo de Lavaderos,</strong> las dos ubicaciones adaptadas para llevar a cabo las pruebas de antígenos previstas. Unas pruebas que, en todo caso, se están llevando a cabo como complemento al cribado masivo que se está desarrollando desde el pasado sábado en las instalaciones de El Plantío.</p><p>Según explican los responsables del operativo, durante toda la mañana se ha registrado un <strong>goteo constante de trabajadores a ambas instalaciones, sin que en ningún momento se hayan registrado aglomeraciones</strong>. Por momentos, de hecho, apenas ha habido movimiento, aunque a lo largo de la mañana ya se han hecho cientos de pruebas. </p><p>Dichas pruebas están siendo gestionadas por <strong>medio centenar de alumnos de tercero y cuarto del Grado de Enfermería de la UBU</strong>, que ayer mismo recibieron un seminario intensivo de formación en Bioseguridad impartido por personal del Sacyl en las instalaciones de El Plantío. Su participación, no obstante, no ha estado exenta de cierta polémica, puesto que los estudiantes se enteraron de su potencial participación, que contará como prácticas curriculares, a través de los medios la semana pasada. </p><div class="voc-grouper-related"><header class="voc-grouper-related__voc-header-title">
        Más información
    </header><div class="voc-article-container"><article class="voc-article voc-article--related--grouper voc-home-tit-st voc-article--photo-right voc-article--bdr-top"><div class="voc-img-container "><picture><a href="/sociedad/salud/20302-burgaleses-participado-20201124201928-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   class="voc-horizontal  voc-img-icon-link"><img alt="20.302 burgaleses han participado ya en el cribado, que deja 133 positivos"  src="
                                            //static.burgosconecta.es/www/multimedia/202011/24/media/cortadas/cribado-masivo-martes-k75B-U120864938184uyG-624x385@Burgosconecta.jpg
                                        "></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="/sociedad/salud/20302-burgaleses-participado-20201124201928-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   title="20.302 burgaleses han participado ya en el cribado, que deja 133 positivos">
                    20.302 burgaleses han participado ya en el cribado, que deja 133 positivos
                </a></h3><div class="voc-author-onplus-container"><span class="voc-article-author"><author><a
                                                    href="#"
                                                       title="Gloria Díez"
                          class="voc-author"><span>
                            Gloria Díez
                           </span></a></author></span></div></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--related--grouper voc-home-tit-st voc-article--photo-right voc-article--bdr-top"><div class="voc-img-container "><picture><a href="/sociedad/salud/covid19-respiro-hubu-20201124184305-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   class="voc-horizontal  voc-img-icon-link"><img alt="La covid-19 da un respiro al HUBU, que reduce ingresos tras el máximo de 303 hospitalizados"  src="
                                            //static2.burgosconecta.es/www/multimedia/202011/24/media/cortadas/hubu-alvaro-k2JG-U120863800076oTH-624x385@Burgosconecta.jpg
                                        "></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="/sociedad/salud/covid19-respiro-hubu-20201124184305-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   title="La covid-19 da un respiro al HUBU, que reduce ingresos tras el máximo de 303 hospitalizados">
                    La covid-19 da un respiro al HUBU, que reduce ingresos tras el máximo de 303 hospitalizados
                </a></h3><div class="voc-author-onplus-container"><span class="voc-article-author"><author><a
                                                   href="/autor/patricia-carro-2089.html"
                                                       title="Patricia Carro"
                          class="voc-author"><span>
                            Patricia Carro
                           </span></a></author></span></div></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--related--grouper voc-home-tit-st voc-article--photo-right voc-article--bdr-top"><div class="voc-img-container "><picture><a href="/sociedad/salud/burgos-reduce-nuevos-20201124141427-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   class="voc-horizontal  voc-img-icon-link"><img alt="La covid se cobra otras cinco víctimas mortales en Burgos"  src="
                                            //static.burgosconecta.es/www/multimedia/202011/24/media/cortadas/33-kiX-U120861245335bcH-624x385@Burgosconecta.jpg
                                        "></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="/sociedad/salud/burgos-reduce-nuevos-20201124141427-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   title="La covid se cobra otras cinco víctimas mortales en Burgos">
                    La covid se cobra otras cinco víctimas mortales en Burgos
                </a></h3><div class="voc-author-onplus-container"><span class="voc-article-author"><author><a
                                                   href="/autor/gloria-diez-3292.html"
                                                       title="Gloria Díez"
                          class="voc-author"><span>
                            Gloria Díez
                           </span></a></author></span></div></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--related--grouper voc-home-tit-st voc-article--photo-right voc-article--bdr-top"><div class="voc-img-container "><picture><a href="/sociedad/salud/sanidad-espera-mejoria-20201124174652-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   class="voc-horizontal  voc-img-icon-link"><img alt="Sanidad espera una mejoría en Burgos al caer la incidencia acumulada a siete días "  src="
                                            //static1.burgosconecta.es/www/multimedia/202011/24/media/cortadas/17-kVjF-U1208630760339OC-624x385@Burgosconecta.jpg
                                        "></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="/sociedad/salud/sanidad-espera-mejoria-20201124174652-nt.html#vca=modulos&vso=burgosconecta&vmc=noticias-rel-cmp&vli=salud"
                   title="Sanidad espera una mejoría en Burgos al caer la incidencia acumulada a siete días ">
                    Sanidad espera una mejoría en Burgos al caer la incidencia acumulada a siete días 
                </a></h3><div class="voc-author-onplus-container"><span class="voc-article-author"><author><a
                                                    href="#"
                                                       title="Patricia Carro"
                          class="voc-author"><span>
                            Patricia Carro
                           </span></a></author></span></div></div></article></div></div><p>Sea como fuere, desde la Cámara de Comercio<strong> se confía en que este cribado, que se prolongará durante las jornadas del jueves y el viernes, sea un éxito,</strong> a la vista de las comunicaciones mantenidas en las últimas jornadas con las propias empresas, que se han ido inscribiendo en las iniciativa. También desde los sindicatos UGT y CCOO se ha confiado en que el cribado entre trabajadores de empresas sea un éxito.</p><p>En todo caso, desde la Cámara se recuerda que esta actividad se realiza bajo la estricta supervisión de la Dirección General de Planificación y Asistencia Sanitaria de la Consejería de Sanidad de la Junta de Castilla y León, quién está contribuyendo a la organización y logística.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.burgosconecta.es/temas/entidades/camara-de-comercio.html"
               title="Cámara de Comercio">Cámara de Comercio</a>,                    <a href="https://www.burgosconecta.es/temas/entidades/sacyl.html"
               title="Sacyl">Sacyl</a>,                    <a href="https://www.burgosconecta.es/temas/entidades/ccoo-comisiones-obreras.html"
               title="CCOO (Comisiones Obreras)">CCOO (Comisiones Obreras)</a>,                    <a href="https://www.burgosconecta.es/temas/entidades/ugt-union-general-de-trabajadores.html"
               title="UGT Union General de Trabajadores">UGT Union General de Trabajadores</a>,                    <a href="https://www.burgosconecta.es/temas/lugares/burgos.html"
               title="Burgos">Burgos</a>,                    <a href="https://www.burgosconecta.es/temas/generales/coronavirus-covid-19.html"
               title="Coronavirus COVID-19">Coronavirus COVID-19</a>,                    <a href="https://www.burgosconecta.es/temas/generales/nueva-normalidad-coronavirus-covid-19.html"
               title="Nueva normalidad (coronavirus Covid-19)">Nueva normalidad (coronavirus Covid-19)</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.burgosconecta.es/top-noticias/mas-vistos.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">BURGOSconecta</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Salud</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/mentir-hicieran-tras-20201126115620-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="«Tuve que mentir para que me hicieran la PCR tras pedirla 5 veces, luego di positivo»"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    «Tuve que mentir para que me hicieran la PCR tras pedirla 5 veces, luego di positivo»
                                </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/septimo-cribado-cierra-20201127211314-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="El séptimo día de cribado se cierra con 218 positivos acumulados, cuya detección frena más de un millar de contagios"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    El séptimo día de cribado se cierra con 218 positivos acumulados, cuya detección frena más de un millar ...
                                </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/burgos-mantiene-alejada-20201126203943-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="Burgos, lejos de la desescalada de la Junta con 1170 casos por 100000 habitantes"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    Burgos, lejos de la desescalada de la Junta con 1170 casos por 100000 habitantes
                                </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/viernes-negro-burgos-20201127135206-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="La covid se cobra otras siete víctimas mortales y deja 204 nuevos positivos en Burgos"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    La covid se cobra otras siete víctimas mortales y deja 204 nuevos positivos en Burgos
                                </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/ibanez-subraya-cribado-20201127141055-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="El cribado masivo de Burgos supera ya al 25% de la población, con 210 positivos asintomáticos"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    El cribado masivo de Burgos supera ya al 25% de la población, con 210 positivos asintomáticos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.burgosconecta.es/burgos/hosteleria-burgos-prepara-20201127194159-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="La hostelería de Burgos prepara para este sábado un acto de «desobediencia civil»"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        La hostelería de Burgos prepara para este sábado un acto de «desobediencia civil»
                                    </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/mentir-hicieran-tras-20201126115620-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="«Tuve que mentir para que me hicieran la PCR tras pedirla 5 veces, luego di positivo»"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        «Tuve que mentir para que me hicieran la PCR tras pedirla 5 veces, luego di positivo»
                                    </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/septimo-cribado-cierra-20201127211314-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="El séptimo día de cribado se cierra con 218 positivos acumulados, cuya detección frena más de un millar de contagios"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        El séptimo día de cribado se cierra con 218 positivos acumulados, cuya detección frena más de un millar ...
                                    </a></h4></li><li><h4><a href="https://www.burgosconecta.es/burgos/detenidas-cuatro-personas-20201127140021-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="Detenidas otras cuatro personas por los disturbios de Gamonal"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Detenidas otras cuatro personas por los disturbios de Gamonal
                                    </a></h4></li><li><h4><a href="https://www.burgosconecta.es/sociedad/salud/burgos-mantiene-alejada-20201126203943-nt.html#vca=modulos&vso=burgosconecta&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="Burgos, lejos de la desescalada de la Junta con 1170 casos por 100000 habitantes"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Burgos, lejos de la desescalada de la Junta con 1170 casos por 100000 habitantes
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="cf4c8de4-2efb-11eb-8ed1-4fd398b8a6aa" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="cf4c8de4-2efb-11eb-8ed1-4fd398b8a6aa"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas Taboola--><script>
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
    </script><div class="voc-related"><div id="taboola-organic-content-row-1"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-d',
            container: 'taboola-organic-content-row-1',
            placement: 'Organic Content Row 1',
            target_type: 'mix'
        });
    </script></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-sponsored-content-row-2"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-sponsored-content-row-2',
                    placement: 'Sponsored Content Row 2',
                    target_type: 'mix'
                });
            </script><div id="taboola-organic-content-row-3"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'exchange-thumbnails-a',
                    container: 'taboola-organic-content-row-3',
                    placement: 'Organic Content Row 3',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/burgos/primera-jornada-cribado-empresas-20201125125852-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kBZD--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Primera jornada del cribado en empresas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/202011/25/media/cortadas/lavaderos1-kBZD--228x141@Burgosconecta.jpg"
                                             alt="Primera jornada del cribado en empresas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/primera-jornada-cribado-empresas-20201125125852-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" title="Primera jornada del cribado en empresas"><i class="voc-icons photo toggle-year"></i>
                                    Primera jornada del cribado en empresas
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/burgos/belen-catedral-burgos-prepara-para-edicion-reducido-covid19-20201123081356-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.burgosconecta.es/www/multimedia/202011/23/media/cortadas/belen-catedral-previa%20(25)-k47H--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="El Belén de la Catedral de Burgos se prepara para una edición en reducido por la covid-19" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/202011/23/media/cortadas/belen-catedral-previa%20(25)-k47H--228x141@Burgosconecta.jpg"
                                             alt="El Belén de la Catedral de Burgos se prepara para una edición en reducido por la covid-19"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/belen-catedral-burgos-prepara-para-edicion-reducido-covid19-20201123081356-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" title="El Belén de la Catedral de Burgos se prepara para una edición en reducido por la covid-19"><i class="voc-icons photo toggle-year"></i>
                                    El Belén de la Catedral de Burgos se prepara para una edición en reducido por la covid-19
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/burgos/luces-navidad-encenderan-diciembre-20201126191912-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.burgosconecta.es/www/multimedia/202011/26/media/cortadas/luces-previa%20(16)-kcbC--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Las luces de Navidad se encenderán el 4 de diciembre" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/202011/26/media/cortadas/luces-previa%20(16)-kcbC--228x141@Burgosconecta.jpg"
                                             alt="Las luces de Navidad se encenderán el 4 de diciembre"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/luces-navidad-encenderan-diciembre-20201126191912-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" title="Las luces de Navidad se encenderán el 4 de diciembre"><i class="voc-icons photo toggle-year"></i>
                                    Las luces de Navidad se encenderán el 4 de diciembre
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/burgos/concentracion-contra-decreto-sanitario-junta-20201126122945-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.burgosconecta.es/www/multimedia/202011/26/media/cortadas/concentracion-sanidad%20(7)-ky3C--228x141@Burgosconecta.jpg"
                                         class="lazy" alt="Concentración contra el decreto sanitario de la Junta" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.burgosconecta.es/www/multimedia/202011/26/media/cortadas/concentracion-sanidad%20(7)-ky3C--228x141@Burgosconecta.jpg"
                                             alt="Concentración contra el decreto sanitario de la Junta"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.burgosconecta.es/burgos/concentracion-contra-decreto-sanitario-junta-20201126122945-ga.html#vca=modulos&vso=burgosconecta&vmc=fotos-rel&vli=salud" title="Concentración contra el decreto sanitario de la Junta"><i class="voc-icons photo toggle-year"></i>
                                    Concentración contra el decreto sanitario de la Junta
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/sociedad/salud/tipos-test-para-detectar-6212554742001-20201126230733-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/872d9283-836d-42da-9180-6086f3c008d8/main/1920x1080/55s178ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/872d9283-836d-42da-9180-6086f3c008d8/main/1920x1080/55s178ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/sociedad/salud/tipos-test-para-detectar-6212554742001-20201126230733-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="Tipos de test para detectar el coronavirus">
                    Tipos de test para detectar el coronavirus
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/sociedad/salud/entrevista-lorena-sancho-sobre-6212509365001-20201126175735-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/5583302851001/8d799055-f3d4-4910-9e9d-969b05357be8/main/1920x1080/2m41s920ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/5583302851001/8d799055-f3d4-4910-9e9d-969b05357be8/main/1920x1080/2m41s920ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/sociedad/salud/entrevista-lorena-sancho-sobre-6212509365001-20201126175735-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="Entrevista a Lorena Sancho sobre la UCI del Clínico de Valladolid">
                    Entrevista a Lorena Sancho sobre la UCI del Clínico de Valladolid
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/sociedad/salud/oxford-moderna-pfizer-comparativa-6211942423001-20201124114921-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/cd42663b-be9b-45ee-8b5d-b707ed762ef2/a8da2e67-7f41-49ca-bf90-a59a516806c2/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/cd42663b-be9b-45ee-8b5d-b707ed762ef2/a8da2e67-7f41-49ca-bf90-a59a516806c2/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/sociedad/salud/oxford-moderna-pfizer-comparativa-6211942423001-20201124114921-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="Oxford, Moderna y Pfizer, comparativa entre las vacunas">
                    Oxford, Moderna y Pfizer, comparativa entre las vacunas
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.burgosconecta.es/sociedad/salud/radar-covid-consigue-resultados-6211608337001-20201122231442-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/eaec7128-2d56-463a-9228-050cb958996a/main/1920x1080/45s77ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/eaec7128-2d56-463a-9228-050cb958996a/main/1920x1080/45s77ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.burgosconecta.es/sociedad/salud/radar-covid-consigue-resultados-6211608337001-20201122231442-vi.html#vca=modulos&amp;vso=burgosconecta&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="¿Por qué radar Covid no consigue los resultados esperados?">
                    ¿Por qué radar Covid no consigue los resultados esperados?
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/872d9283-836d-42da-9180-6086f3c008d8/main/224x126/55s178ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/5583302851001/8d799055-f3d4-4910-9e9d-969b05357be8/main/224x126/2m41s920ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/cd42663b-be9b-45ee-8b5d-b707ed762ef2/a5006af7-9178-4229-bf53-7a5e1fe56cb9/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/eaec7128-2d56-463a-9228-050cb958996a/main/224x126/45s77ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.burgosconecta.es/sociedad/salud/cuerpo-rompe-20201125122852-ntrc.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cuando el cuerpo se rompe</span></span></a><a class="voc-articles-right" href="https://www.burgosconecta.es/sociedad/salud/burgos-suma-ocho-20201125134207-nt.html#vtm_scrollDireccion=right"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Burgos suma ocho fallecidos más por la covid y 144 nuevos positivos</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-burgosconecta"><a href="/">BURGOSCONECTA.</a></div><div class="voc-copyadd"><span class="voc-copy">© BURGOSconecta</span><address>Domicilio social en C/ Moneda Nº 6, 1º B – 09003, Burgos</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/burgosconecta" target="_blank" class="voc-facebook" title="facebook"><i class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/burgosconecta" target="_blank" class="voc-twitter" title="twitter"><i class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="/contacta.html" title="Contactar">Contactar</a></li><li><a href="/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">
                Política de privacidad
            </a></li><li><a href="/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.burgosconecta.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.burgosconecta.es/?uuid=%27%27"
                               title="BurgosConecta.es - Las noticias de Burgos según suceden" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.burgosconecta.es/burgos/"
                               title="Noticias de Burgos" target="_self">Burgos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.burgosconecta.es/burgos/ayuntamiento/"
                                       title="Noticias del Ayuntamiento de Burgos" target="_self">Ayuntamiento</a></h4><h4><a href="https://www.burgosconecta.es/burgos/universidad/"
                                       title="Noticias de la Universidad de Burgos" target="_self">Universidad de Burgos</a></h4><h4><a href="https://www.burgosconecta.es/burgos/sampedros/"
                                       title="Sampedros" target="_self">Sampedros</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/provincia/"
                               title="Noticias de la provincia de Burgos" target="_self">Provincia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://www.burgosconecta.es/provincia/diputacion/"
                                       title="Noticias de la Diputación de Burgos" target="_self">Diputación</a></h4><h4><a href="https://www.burgosconecta.es/provincia/ribera/"
                                       title="Noticias de la Ribera del Duero" target="_self">Ribera del Duero</a></h4><h4><a href="https://www.burgosconecta.es/provincia/miranda/"
                                       title="Noticias de Miranda de Ebro" target="_self">Miranda</a></h4><h4><a href="https://www.burgosconecta.es/provincia/merindades/"
                                       title="Noticias de Las Merindades" target="_self">Merindades</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/deportes/"
                               title="Noticias de deportes en Burgos" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://www.burgosconecta.es/burgoscf/"
                                       title="Noticias del Burgos C.F." target="_self">Burgos C.F.</a></h4><h4><a href="https://www.burgosconecta.es/sanpabloburgos/"
                                       title="Noticias del San Pablo Burgos" target="_self">San Pablo Burgos</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/castillayleon/"
                               title="Noticias de Castilla y León" target="_self"
                               >Castilla y León</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank"
                               >Leonoticias</a></h3></li><li><h3><a href="https://www.burgosconecta.es/nacional/"
                               title="Noticias de España" target="_self">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.burgosconecta.es/elecciones/generales/"
                                       title="Elecciones Generales" target="_self">Elecciones Generales</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es/internacional/"
                               title="Noticias del mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/economia/"
                               title="Noticias económicas de León" target="_self"
                               >Economía</a></h3></li><li><h3><a href="https://www.burgosconecta.es/culturas/"
                               title="Noticias de cultura" target="_self"
                               >Culturas</a></h3></li><li><h3><a href="https://www.burgosconecta.es/mi-pueblo/"
                               title="Mi pueblo" target="_self"
                               >Mi pueblo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/sucesos-en-burgos.html"
                               title="Sucesos en Burgos" target="_self"
                               >Sucesos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-aqua">Vivir</a></h3></li><li><h3><a href="https://www.burgosconecta.es/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/grupo20/"
                               title="Grupo20" target="_self"
                               >Grupo20</a></h3></li><li><h3><a href="https://www.burgosconecta.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self"
                               >Gente&amp;Estilo</a></h3></li><li><h3><a href="https://www.burgosconecta.es/sociedad/"
                               title="Noticias de sociedad" target="_self"
                               >Sociedad</a></h3></li><li><h3><a href="https://www.burgosconecta.es/tecnologia/"
                               title="Noticias de tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="https://www.burgosconecta.es/yocompronuestrosvinos"
                               title="#yocompronouestrosvinos" target="_self"
                               >#yocompronuestrosvinos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/fotos/"
                               title="Fotos" target="_self"
                               >Fotos</a></h3></li><li><h3><a href="https://www.burgosconecta.es/multimedia/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.burgosconecta.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="https://www.burgosconecta.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="https://www.abc.es/play/cine/cartelera/burgos/" title="Cartelera" target="_blank">Cartelera</a></h3></li><li><h3><a href="http://www.cofburgos.es/es/subseccion/12/1/" title="Farmacias de guardia" target="_blank">Farmacias de guardia</a></h3></li><li><h3><a href="https://www.burgosconecta.es/temas/generales/horoscopo-diario.html" title="Horóscopo" target="_blank">Horóscopo</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="/eltiempo/castilla-y-leon/burgos/burgos"  title="El Tiempo" target="_self">El Tiempo</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/burgos"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/burgos/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_burgos/"  title="Empleo" target="_blank">Empleo</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.53.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static.burgosconecta.es/squido/6.0.38/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202011261839');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.2/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static1.burgosconecta.es/frontal/2.11.10/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.2/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.1/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":129,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>